<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="es-ES" lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>10 hoteles encantados en España | Guía del Ocio</title>
<meta name="Content-Type" content="text/html; charset=utf-8" /><meta name="Content-language" content="es-ES" /><meta name="title" content="10 hoteles encantados en España | Guía del Ocio" /><meta name="description" content="Consulta el reportaje 10 hoteles encantados en España de Guía del Ocio." /><meta name="author" content="Guia del Ocio" /><meta name="copyright" content="Guia del Ocio" /><meta name="keywords" content="Cine, Restaurantes, Teatro, Conciertos, Locales, Ferias, Niños, Cartelera, Estrenos, Obras, Salas" />
<!--[if lt IE 9 ]>
<meta http-equiv="X-UA-Compatible" content="IE=8,chrome=1" />
<![endif]-->
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="canonical" href="https://www.guiadelocio.com/a-fondo/10-hoteles-encantados-en-espana" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.guiadelocio.com/a-fondo/10-hoteles-encantados-en-espana" />
<link rel="author" href="https://plus.google.com/105225212817273462368" />
<link rel="Home" href="/" title="Guiadelocio.com portada" />
<link rel="Index" href="/" />
<link rel="Top" href="/" title="10 hoteles encantados en España | Guía del Ocio" />
<link rel="Search" href="/content/search" title="Buscar Guiadelocio.com" />
<link rel="Shortcut icon" href="https://www.guiadelocio.com/design/guiadelocio.com/images/favicon.ico" type="image/x-icon" />
<link href="https://www.guiadelocio.com/design/guiadelocio.com/images/icono-smartphone.png" rel="apple-touch-icon" />
<link href="https://www.guiadelocio.com/design/guiadelocio.com/images/icono-smartphone-57x57.png" rel="apple-touch-icon" sizes="57x57" />
<link href="https://www.guiadelocio.com/design/guiadelocio.com/images/icono-smartphone-72x72.png" rel="apple-touch-icon" sizes="72x72" />
<link href="https://www.guiadelocio.com/design/guiadelocio.com/images/icono-smartphone-144x144.png" rel="apple-touch-icon" sizes="144x144" />
<script type="text/javascript">
(function() {
    var head = document.getElementsByTagName('head')[0];
    var printNode = document.createElement('link');
    printNode.rel = 'Alternate';
    printNode.href = "/layout/set/print/a-fondo/10-hoteles-encantados-en-espana" + document.location.search;
    printNode.media = 'print';
    printNode.title = "Versión imprimible";
    head.appendChild(printNode);
})();
</script>
<link href="//fonts.googleapis.com/css?family=Roboto&subset=latin" rel="stylesheet" type="text/css" /> <link rel="stylesheet" type="text/css" href="/var/guiadelocio.com/cache/public/stylesheets/04c882b326c73d28f79a2d345e87b6da_1565351305_all.css" />
<script type="text/javascript" src="/var/guiadelocio.com/cache/public/javascript/cb591baa6e9e674296d5cc3181435378_1555929321.js" charset="utf-8"></script>
<meta property="og:site_name" content="Guía del Ocio: Cine, Teatro, Conciertos, Arte, Restaurantes y locales" />
<meta property="fb:app_id" content="131836623559" /><meta property="og:title" content="10 hoteles encantados en España" /><meta property="og:url" content="https://www.guiadelocio.com/a-fondo/10-hoteles-encantados-en-espana" /><meta property="og:description" content="Edificios, paradores y casas antiguas que, pese a guardar cierto secretismo sobre su pasado, esconden fascinantes historias de fantasmas." /><meta property="og:image" content="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/10-hoteles-encantados-en-espana/10-hoteles-encantados-en-espana/37941607-8-esl-ES/10-hoteles-encantados-en-espana.jpg" /><meta property="og:type" content="article" /><meta property="article:published_time" content="2019-08-20T00:00:00+02:00" /><meta property="article:modified_time" content="2019-10-21T00:00:00+02:00" /><meta property="article:author" content="Katia Ortiz Toral" />

<script type="text/javascript">
/* <![CDATA[ */

window.dataLayer = window.dataLayer || [];
dataLayer.push({	'pageType': 'article',
	'pageCategory' : 'a fondo',		'idCategory' : '28',	'idSubCategory' : '2029451',	'userEmail': '257e021c8ce1f582b58ac77158502cab',	'province': '',
	'id':'3580818',
	'label':'10 hoteles encantados en España'});

/* ]]> */
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WFQKSN');</script>

<script type="application/javascript" src="https://ced.sascdn.com/tag/1259/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1259, domain: "https://www3.smartadserver.com", async: true });
    });
</script>
<script type="text/javascript">
var doofinderCDN = '//cdn.doofinder.com/media/js/doofinder-classic.latest.min.js';
(function(d,t){f=d.createElement(t),s=d.getElementsByTagName(t)[0];f.async=1;
  f.src=('https:'==location.protocol?'https:':'http:')+doofinderCDN;
  s.parentNode.insertBefore(f,s)}(document,'script')
);
var dfClassicLayers = [{
  queryInput: "#appendedDropdownButton",
  hashid: '95f4ad2cac9c71d047f9c51a98a61a24',
  zone: 'eu1',
  urlHash: false,
  display: {
    results: {
        templateFunctions: {
            short_description: function() {
                return function(text, render) {
                    var words = render(text).split(' ');
                    if (words.length > 50) {
                        words = words.slice(0, 10);
                        return words.join(' ') + '...';
                    } else {
                        return words.join(' ');
                    }
                };
            }
        },
      initialLayout: 'list',
      
          template:  '{{#is_first }}' +
              '{{#banner}}' +
              '<div class="df-banner">' +
              '<a href="{{banner.link}}"><img src="{{banner.image}}"/></a>' +
              '</div>' +
              '{{/banner}}' +
              '{{/is_first}}' +
              '{{#total}}' +
              '{{#results}}' +
                '<div class="df-results__item">' +
                '<div class="df-card">' +
                  '{{#image_link}}' +
                  '<a class="df-card__image" href="{{#url-params}}{{link}}{{/url-params }}" data-df-hitcounter="{{dfid}}">' +
                    '<img src="{{#remove-protocol}}{{image_link}}{{/remove-protocol}}" alt="{{title}}">' +
                 '</a>' +
                  '{{/image_link}}' +
                  '<div class="df-card__content">' +
                    '<a class="df-card__content__block" data-df-hitcounter="{{dfid}}" href="{{#url-params}}{{link}}{{/url-params}}">' +
                      '<div class="df-card__title">{{title}}</div>'+
                      '<div class="df-card__description" style="overflow: hidden; text-overflow: ellipsis;">{{#short_description}}{{{description}}}{{/short_description}}</div>' +
                        '<div class="df-card__meta">' +
                            '<span class="df-card__meta__item">{{section}}</span>'+
                            '<span class="df-card__meta__item" style="margin-left: 20px;">{{province}}</span>' +
                          '</div>' +    
                        '</div>'+
                      '{{#sale_price}}' +
                        '<div class="df-card__price">' +
                         '<span class="df-card__old-price">{{#format-currency}}{{price}}{{/format-currency}}</span>' +
                          '<span class="df-card__sale-price">{{#format-currency}}{{sale_price}}{{/format-currency}}</span>' +
                        '</div>' +
                      '{{/sale_price}}' +
                      '{{^sale_price}}{{#price}}' +
                        '<div class="df-card__price">' +
                          '<span class="df-card__regular-price">{{#format-currency}}{{price}}{{/format-currency}}</span>' +
                        '</div>' +
                      '{{/price}}{{/sale_price}}' +
                   '</a>' +

                    '{{#add_to_cart}}' +
                      '<div class="df-card__content__block">' +
                        '<a class="df-btn df-btn--block df-card__addtocart" href="{{add_to_cart}}">{{#translate}}Add to Cart{{/translate}}</a>' +
                      '</div>' +
                    '{{/add_to_cart}}' +
                  '</div>' +
                '</div>' +
             ' </div>' +
              '{{/results}}' +
         '{{/total}}' +
        '{{^total}}' +
        '<div class="df-card">{{#translate}}Sorry, no results found.{{/translate}}</div>' +
        '{{/total}}'


      
    },
    dtop: 110,
    center: true,
    width: '970px',
    lang: 'es'
  }
}];
</script>
<script type="text/javascript">
$(document).ready(function() {
    $('#search-form-header').on('keyup keypress', function(e) {
      var keyCode = e.keyCode || e.which;
      if (keyCode === 13) { 
        e.preventDefault();
        return false;
      }
    });
});
</script>
<script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '2447-5924-01']);
    (function () {
      var st = document.createElement('script');
      st.type = 'text/javascript';
      st.async = true;
      st.src = ('https:' == document.location.protocol
        ? 'https'
        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(st, s);
    })();
</script>
<script type="text/javascript">
/* <![CDATA[ */

	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u, i) {
		if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
		}
	}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/laguadelocio-guadelocio/loader.js', 'tb_loader_script');
	if(window.performance && typeof window.performance.mark == 'function') {
		window.performance.mark('tbl_ic');
	}

/* ]]> */
</script>
<script type="text/javascript">
/* <![CDATA[ */

/*
$(document).ready(function(){
        jQuery.ez( 'terceros::idlist', {}, function(data) {
                var tercerosList = data.content.data;
                console.log(tercerosList);
        });
});
*/

$(document).on('click', 'a.terceros-init', function(e){
        e.preventDefault();
        var href = $(this).attr('href');
        var object_id = href.substring(1, href.length);
        if ( $('#tercerosModalDialog' + object_id).length ) {
                $('#tercerosModalDialog' + object_id).modal('show');
        } else {
                jQuery.ez( 'terceros::modal::' + object_id, {}, function(data) {
                        $('#modal-container').append(data.content.data ).find('#tercerosModalDialog' + object_id).modal('show');
                });
        }
});

/* ]]> */
</script>
</head>
<body>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WFQKSN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div id="sas_30301"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 68502, // 
            pageId: 521974, // Página
            formatId: 30301, // Formato : Flotante 1x1
            target: '' // Segmentación
        });
    });
</script>
<script type="text/javascript">
/* <![CDATA[ */

window.dataLayerDTM = {    category: {           primaryCategory: "a-fondo",
           subCategory1: "",
           subCategory2: "",
           portal: ""
    },
    pageInfo: {           siteID: "guiadelocio",
           thematic: "entretenimiento",
           publisher: "guiadelocio",
           domain: "guiadelocio.com"
    }};
window.DTM = { config:{ omn_enabled: true, chb_enabled: true, csc_enabled: true } };

/* ]]> */
</script>
<script src="https://assets.adobedtm.com/577c3689ea990d22d8d98c00c4aa568bec64a426/satelliteLib-d6a5e7da4674a8d7ff22f672f7273f42ce4507aa.js"></script>

<div id="page_gdo" class="nosidemenu extrainfo section_id_28 subtree_level_0_node_id_2 subtree_level_1_node_id_2029451 subtree_level_2_node_id_3450438 content-section-a-fondo ">
<div class="container_gdo top-banner">
<div data-publi="gdoPubli_topBanner">
<div id="sas_30056"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 68502, // 
            pageId: 521974, // Página
            formatId: 30056, // Formato : 980x90 superbanner1 980x90
            target: '' // Segmentación
        });
    });
</script>
</div>
</div>
<div class="wrap-container-head">
<div class="container header-elpais"> <a href="https://www.elpais.com" title="El País" target="_blank"><img src="https://www.guiadelocio.com/design/guiadelocio.com/images/logo-elpais.png" alt="El País" width="83" height="18"></a>
</div>
<div class="container container_gdo header-container">
<div class="inner-container inner-container_gdo">
<div class="row-fluid">

<header>
<div id="header">

<div class="span3 logo">
<a class="website-logo" href="/" title="Guía del Ocio España: cine, teatro, conciertos, arte, restaurantes..."><img src="https://www.guiadelocio.com/design/guiadelocio.com/images/guiadelocio-logo.svg" onerror="this.onerror=null; this.src='https://www.guiadelocio.com/design/guiadelocio.com/images/guiadelocio-logo.png'" alt="Logo de Guiadelocio.com"></a>
<script type="text/javascript">
/* <![CDATA[ */

$(document).ready(function() {	$('a.website-logo').click(function() {        location.href = '/province/set';
        return false;
	});});

/* ]]> */
</script>
</div>

<div class="span3"><p class="youareinspain">Estás en <span class="strong">ESPAÑA</span></p>
<p class="arrow">
<select id="selectprovince" name="provincias" class="selectpicker provincias span12 provincias-unselected" data-style="btn-inverse">
<option class="default" value="">Elige tu provincia</option><option value="/a-coruna">A Coruña</option><option value="/alava">Álava</option><option value="/albacete">Albacete</option><option value="/alicante-alacant">Alicante/Alacant</option><option value="/almeria">Almería</option><option value="/asturias">Asturias</option><option value="/avila">Ávila</option><option value="/badajoz">Badajoz</option><option value="/barcelona">Barcelona</option><option value="/burgos">Burgos</option><option value="/caceres">Cáceres</option><option value="/cadiz">Cádiz</option><option value="/cantabria">Cantabria</option><option value="/castellon-castello">Castellón/Castelló</option><option value="/ciudad-real">Ciudad Real</option><option value="/cordoba">Córdoba</option><option value="/cuenca">Cuenca</option><option value="/girona">Girona</option><option value="/granada">Granada</option><option value="/guadalajara">Guadalajara</option><option value="/guipuzcoa">Guipúzcoa</option><option value="/huelva">Huelva</option><option value="/huesca">Huesca</option><option value="/illes-balears">Illes Balears</option><option value="/jaen">Jaén</option><option value="/la-rioja">La Rioja</option><option value="/las-palmas">Las Palmas</option><option value="/leon">León</option><option value="/lleida">Lleida</option><option value="/lugo">Lugo</option><option value="/madrid">Madrid</option><option value="/malaga">Málaga</option><option value="/murcia">Murcia</option><option value="/navarra">Navarra</option><option value="/ourense">Ourense</option><option value="/palencia">Palencia</option><option value="/pontevedra">Pontevedra</option><option value="/salamanca">Salamanca</option><option value="/santa-cruz-de-tenerife">Santa Cruz de Tenerife</option><option value="/segovia">Segovia</option><option value="/sevilla">Sevilla</option><option value="/soria">Soria</option><option value="/tarragona">Tarragona</option><option value="/teruel">Teruel</option><option value="/toledo">Toledo</option><option value="/valencia-valencia">Valencia/València</option><option value="/valladolid">Valladolid</option><option value="/vizcaya">Vizcaya</option><option value="/zamora">Zamora</option><option value="/zaragoza">Zaragoza</option></select>
</p>
<script type="text/javascript">
/* <![CDATA[ */

$(document).ready(function() {	$('select#selectprovince').change(function(e) {		location.href = '/province/set?selected=' + $(this).val() + '&currentNode=' + 3450438;
	});});

/* ]]> */
</script></div>
<div class="span6">
<div class="service-links">
<div class="registration-login"><div class="registration pull-left"><a href="https://www.guiadelocio.com/clubgdo/short_register" title="Registrate en el portal Guiadelocio.com" onclick="loadRegisterForm(); unloadLoginForm(); return false;">Únete al Club</a>

<form method="post" action="https://www.guiadelocio.com/clubgdo/short_register" id="registerform">
<div class="row-fluid">
<input type="button" title="Cerrar" class="pull-right btn btn-inverse mb8" value="x" onclick="unloadRegisterForm(); return false;" />
</div>
<div class="controls controls-row mb8">
<input class="span12" type="text" name="email" placeholder="Introduce tu correo electrónico" />
</div>
<div class="controls controls-row mb8">
<input class="span12" type="password" name="password" id="user_password-header" placeholder="Contraseña" />
</div>
<div class="controls controls-row mb8">
<input class="span12" type="password" name="confirm_password" placeholder="Confirma tu contraseña" />
</div>
<div class="controls controls-row">
<label class="checkbox span12 mb0 text-11" style="min-height: auto;">
<input type="checkbox" name="agree" title="Acepto la política de privacidad y los términos legales de guiadelocio.com" />
Acepto las <a href="//www.guiadelocio.com/site-corporativo/legal/politica-de-privacidad" target="_blank">políticas de privacidad</a> y los <a href="//www.guiadelocio.com/site-corporativo/legal/aviso-legal" target="_blank">términos legales</a>.
</label>
<label class="checkbox span12 mb10 text-11" style="margin-left: 0; min-height: auto; padding-top: 0;">
<input type="checkbox" name="pub_consent" title="Quiero enterarme de todas las novedades, descuentos, ventas exclusivas y sorteos." />
Quiero enterarme de todas las novedades, descuentos, ventas exclusivas y sorteos.
</label>
</div>
<div class="row-fluid">
<input class="btn btn-inverse span7 pull-right" type="submit" name="SendButton" value="Hazte Socio" />
</div>
<input id="f_first_name" type="text" name="f_first_name" value="" />
</form>
</div>

<div class="login pull-left">
<a href="https://www.guiadelocio.com/user/login" title="Inicia tu sesión" onclick="loadLoginForm(); unloadRegisterForm(); return false;">Login</a> <form id="loginform" action="https://www.guiadelocio.com/user/login" method="post" name="login">
<input type="button" title="Cerrar" class="pull-right btn btn-inverse mb8" value="x" onclick="unloadLoginForm(); return false;" />
<div class="controls controls-row mb8">
<input class="span12" type="text" name="Login" id="loginuser" value="" placeholder="Usuario o email" />
</div>
<div class="controls controls-row">
<input class="span12" type="password" name="Password" id="password" value="" placeholder="Contraseña" />
</div>
<p class="mb8"><a class="pull-left" href="https://www.guiadelocio.com/user/forgotpassword" title="Acceder a generar una nueva contraseña." rel="nofollow">¿Has olvidado tu contraseña?</a></p>
<input class="btn btn-inverse span6 pull-right mt10" type="submit" name="LoginButton" value="Entrar" title="Entrar" />
<input type="hidden" name="RedirectURI" value="https://www.guiadelocio.com" />
</form></div>
</div><div class="date pull-right">Viernes 25/10/2019</div>
<div class="cleaner">&nbsp;</div>

<div class="search-block">
<div class="form-group">
<div class="input-group">
<input class="pull-right df-searchbox" id="appendedDropdownButton" type="text" placeholder="¿Qué quieres encontrar?" name="SearchText" tabindex="1" />
<div class="input-group-addon pull-right"><i class="glyphicon glyphicon-search"></i></div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript">
/* <![CDATA[ */

$(document).ready(function() {	$('a.lightbox-image').magnificPopup({type:'image'});
	$('.lightbox-gallery').each(function() {	    $(this).magnificPopup({	        delegate: 'a:not(".bx-prev,.bx-next")',
	        type: 'image',
	        gallery:{ enabled:true }	    });
	});
	// link with href to ajax call URL
	$('.lightbox-ajax').magnificPopup({ type: 'ajax' });});

/* ]]> */
</script>
<script type="text/javascript" src="https://widget.playoncenter.com/newplayer/ifriendly/embed.min.js"></script>
</header>

</div>
</div>
<div class="row-fluid">

<div id="topmenu-position">
<div id="topmenu" class="float-break"><div class="navbar navbar-static-top">
<button class="btn btn-navbar collapsed" type="button" data-toggle="collapse" data-target=".nav-collapse"> <div class="icon-bar-group"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></div>Menú</button>
<div class="nav-collapse collapse">
<ul class="nav"><li class="menu-2 empty"><a href="https://www.guiadelocio.com" title="Portada de Guía del Ocio en España.">Portada</a>
<ul class="dropdown empty"><li>&nbsp;</li>
</ul>
</li><li class="menu-62"><a href="https://www.guiadelocio.com/cine" title="Cine en España.">Cine</a>
<ul class="dropdown"><li><a href="https://www.guiadelocio.com/cine/cartelera" title="Cartelera de cine en España.">Cartelera</a></li><li><a href="https://www.guiadelocio.com/cine/estrenos" title="Estrenos de cine en España.">Estrenos</a></li><li><a href="https://www.guiadelocio.com/cine/estrellas" title="Estrellas de cine en España.">Estrellas</a></li><li><a href="https://www.guiadelocio.com/cine/criticas" title="Críticas de cine en España.">Críticas</a></li><li><a href="https://www.guiadelocio.com/cine/trailers" title="Trailers de cine en España.">Trailers</a></li><li><a href="https://www.guiadelocio.com/cine/personajes" title="Personajes de cine en España.">Personajes</a></li><li><a href="https://www.guiadelocio.com/cine/proximos-estrenos" title="Próximos estrenos de cine en España.">Próximos estrenos</a></li><li><a href="https://www.guiadelocio.com/cine/archivo-peliculas" title="Archivo de películas en España.">Archivo de películas</a></li><li><a href="https://www.guiadelocio.com/cine/podcast" title="Podcast de cine en España.">Podcast</a></li></ul>
</li><li class="menu-107016 empty"><a href="https://www.guiadelocio.com/teatro-y-danza" title="Teatro y Danza en España.">Teatro y Danza</a>
<ul class="dropdown empty"><li>&nbsp;</li>
</ul>
</li><li class="menu-92375 empty"><a href="https://www.guiadelocio.com/conciertos" title="Conciertos en España.">Conciertos</a>
<ul class="dropdown empty"><li>&nbsp;</li>
</ul>
</li><li class="menu-64516 empty"><a href="https://www.guiadelocio.com/arte" title="Arte en España.">Arte</a>
<ul class="dropdown empty"><li>&nbsp;</li>
</ul>
</li><li class="menu-61 empty"><a href="https://www.guiadelocio.com/restaurantes" title="Restaurantes en España.">Restaurantes</a>
<ul class="dropdown empty"><li>&nbsp;</li>
</ul>
</li><li class="menu-601609 empty"><a href="https://www.guiadelocio.com/ninos" title="Niños en España.">Niños</a>
<ul class="dropdown empty"><li>&nbsp;</li>
</ul>
</li><li class="menu-156756 empty"><a href="https://www.guiadelocio.com/tarde-y-noche" title="Tarde y Noche en España.">Tarde y Noche</a>
<ul class="dropdown empty"><li>&nbsp;</li>
</ul>
</li><li class="menu-2029451 selected empty"><a href="https://www.guiadelocio.com/a-fondo" title="A fondo en España." class="selected">A fondo</a>
<ul class="dropdown empty"><li>&nbsp;</li>
</ul>
</li><li class="menu-2284419 last empty"><a href="https://www.guiadelocio.com/ventadeentradas" title="Venta de Entradas en España.">Venta de Entradas</a>
<ul class="dropdown empty"><li>&nbsp;</li>
</ul>
</li></ul>
<div class="cleaner">&nbsp;</div>
</div>
</div></div>
</div> 
</div>

<div class="row-fluid"> <div id="path">
<div id="toppath" class="breadcrumbs">
<ul class="breadcrumb">
<li><a href="https://www.guiadelocio.com">Guía del ocio</a><span class="divider">/</span></li><li><a href="https://www.guiadelocio.com/a-fondo">A fondo</a><span class="divider">/</span></li>
<li class="active">10 hoteles encantados en España</li>
</ul>
</div> </div></div>


<script type="text/javascript">
/* <![CDATA[ */

$('#genero').val('');
$('#desde').val('');
$('#hasta').val('');
$('#tipo').val('');

/* ]]> */
</script>

</div>
</div>

<div class="container-gdo content-top-banner">
<div data-publi="gdoPubli_content-top-banner">
<script type='text/javascript'><!--//<![CDATA[
var m3_u = 'https://ads.guiadelocio.com/www/delivery/ajs.php';
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=749");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://ads.guiadelocio.com/www/delivery/ck.php?n=a3fbc24d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.guiadelocio.com/www/delivery/avw.php?zoneid=749&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3fbc24d' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="container">
<div class="inner-container">
<div class="row-fluid">
<div id="maincontent" class="span8">

<div id="main-position">
<div id="main" class="float-break">
<div class="overflow-fix">

<article>
<div class="content-reportaje">
<section>
<div class="row-fluid intro">
<div class="mt5">

<div class="row-fluid h50">
<div class="pull-left">

<script type="text/javascript">
    var __st_loadLate=true;
</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">window.onload = function(){ if (stLight) stLight.options({publisher: "a2fbe3a1-5362-485d-b81a-5a69701fc2f3", doNotHash: true, doNotCopy: false, hashAddressBar: false}); }</script>
<span class='st_facebook_hcount' displayText='Facebook'></span>
<span class='st_twitter_hcount' st_via='guiadelocio' displayText='Tweet'></span>
<span class='st_whatsapp_hcount' displayText='&nbsp;'></span>
</div>
<div class="pull-right">
<span class='st_email' displayText=''></span>
<span class="print hidden-phone hidden-tablet"><a href="#" onClick="window.print();return false" title="Imprimir"><i class="fa fa-print"></i></a></span></div>
</div>

</div>
</div>
<div class="row-fluid intro">
<hgroup>
<h1 class="bordernone">10 hoteles encantados en España</h1>
</hgroup>
<div class="text-14">
<a name="eztoc37941317_2" id="eztoc37941317_2"></a><h2>Edificios, paradores y casas antiguas que, pese a guardar cierto secretismo sobre su pasado, esconden fascinantes historias de fantasmas.</h2></div>
</div>
<div class="static-nav-position">
<div class="swiper-container">
<div class="swiper-wrapper">
<div class="swiper-slide">
<div class="gallery-item">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/10-hoteles-encantados-en-espana/10-hoteles-encantados-en-espana/37941607-8-esl-ES/10-hoteles-encantados-en-espana.jpg" width="620" height="364" alt="10 hoteles encantados en España" title="10 hoteles encantados en España" />
</div>
<div class="cleaner">&nbsp;</div>
<div class="text-14">
<p>Hay lugares marcados por la tragedia donde el dolor parece quedar impregnado. Lugares donde las personas sensitivas son capaces de ver más allá y percibir presencias y sucesos extraños que se consideran 'paranormales'. Al entrar en la habitación de un hotel, todos nos hemos preguntado alguna vez quién habrá dormido allí y qué historias esconderán sus paredes. ¿Y si los visitas en Halloween? En España hay hoteles 'encantados' que merecerían una película. Quién sabe, puede que hasta te fascinen…</p></div>
</div>
<div class="swiper-slide">
<div class="view-line">
<div class="article">
<h1>Parador de Cardona</h1>
<h2 class="photographic"><a href="https://www.guiadelocio.com/a-fondo/10-hoteles-encantados-en-espana">10 hoteles encantados en España</a></h2>
<div class="gallery-item">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/10-hoteles-encantados-en-espana/parador-de-cardona/37941385-2-esl-ES/parador-de-cardona.jpg" width="620" height="364" alt="Parador de Cardona" title="Parador de Cardona" />
</div>
<div class="cleaner">&nbsp;</div>
<div class="long-content photografic_text_design">
<p>Construido en el siglo IX, el espléndido <strong>Castillo de Cardona</strong> (en la provincia de <strong>Barcelona</strong>) aparece en todos los listados de lugares para pasar miedo 'gracias' al parador que alberga. Es de los pocos alojamientos de este tipo que no niega sus historias de <strong>fantasmas</strong>, de hecho es necesaria una petición expresa del cliente para hospedarse en su <strong>habitación</strong> más famosa: la <strong>712</strong>. Parte del personal reconoce haber visto los&nbsp;<strong>espectros</strong> de un caballero medieval y de una doncella llorando. La <strong>leyenda</strong> es tan famosa que hasta hay listas de espera para pernoctar en dicha estancia.</p> </div>
</div>
</div></div>
<div class="swiper-slide">
<div class="view-line">
<div class="article">
<h1>Hotel Meliá Zaragoza</h1>
<h2 class="photographic"><a href="https://www.guiadelocio.com/a-fondo/10-hoteles-encantados-en-espana">10 hoteles encantados en España</a></h2>
<div class="gallery-item">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/10-hoteles-encantados-en-espana/hotel-melia-zaragoza/37941355-7-esl-ES/hotel-melia-zaragoza.jpg" width="620" height="364" alt="Hotel Meliá Zaragoza" title="Hotel Meliá Zaragoza" />
</div>
<div class="cleaner">&nbsp;</div>
<div class="long-content photografic_text_design">
<p>El <strong>Hotel Corona de Aragón</strong>, actualmente en reforma ya como <strong>Hotel Meliá Zaragoza</strong>, forma parte de nuestra <strong>historia negra</strong>. El 12 de julio de 1979, un <strong>incendio</strong> arrasó este edificio del centro dejando 83 fallecidos, un centenar de heridos y escenas dantescas de personas saltando por las ventanas. Más allá de las teorías sobre un <strong>atentado</strong> (ese día estaba alojada Carmen Polo, parte de su familia y una gran representación militar), se dice que la <strong>habitación 510</strong> está <strong>maldita</strong>. Algunos de sus huéspedes hablan de sensación de ahogo, olor a quemado y formas oscuras en mitad de la noche.</p> </div>
</div>
</div></div>
<div class="swiper-slide">
<div class="view-line">
<div class="article">
<h1>Posada Real Castillo del Buen Amor</h1>
<h2 class="photographic"><a href="https://www.guiadelocio.com/a-fondo/10-hoteles-encantados-en-espana">10 hoteles encantados en España</a></h2>
<div class="gallery-item">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/10-hoteles-encantados-en-espana/posada-real-castillo-del-buen-amor/37941391-6-esl-ES/posada-real-castillo-del-buen-amor.jpg" width="620" height="364" alt="Posada Real Castillo del Buen Amor" title="Posada Real Castillo del Buen Amor" />
</div>
<div class="cleaner">&nbsp;</div>
<div class="long-content photografic_text_design">
<p>La historia de 'amor prohibido' entre el Arzobispo Alonso de Fonseca y Teresa de las Cuevas da nombre a este castillo que se ha convertido en un hotel ideal para una escapada a la provincia de <strong>Salamanca</strong>. Y decimos ideal especialmente si te gusta el <strong>misterio</strong>, porque huéspedes y trabajadores de la <strong>Posada Real&nbsp;Castillo del Buen Amor</strong>, en <strong>Topas</strong>, coinciden en señalar la existencia de ruidos, golpes y televisores que se encienden y apagan solos. Además, desde recepción han recibido llamadas de <strong>habitaciones desocupadas</strong> donde solo se escucha la respiración de su interlocutor…</p> </div>
</div>
</div></div>
<div class="swiper-slide">
<div class="view-line">
<div class="article">
<h1>Hotel Praga</h1>
<h2 class="photographic"><a href="https://www.guiadelocio.com/a-fondo/10-hoteles-encantados-en-espana">10 hoteles encantados en España</a></h2>
<div class="gallery-item">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/10-hoteles-encantados-en-espana/hotel-praga/37941361-2-esl-ES/hotel-praga.jpg" width="620" height="364" alt="Hotel Praga" title="Hotel Praga" />
</div>
<div class="cleaner">&nbsp;</div>
<div class="long-content photografic_text_design">
<p>En 1992, los medios se hacían eco de un <strong>macabro</strong>&nbsp;<strong>suceso</strong> ocurrido en el madrileño <strong>Hotel Praga</strong>. Un hombre había aparecido <strong>muerto</strong> sobre un charco de sangre en la cama de la <strong>habitación 204</strong>. Estaba semidesnudo y en las paredes se leían insultos homófobos. Los investigadores concluyeron que el autor del <strong>crimen</strong> había sido su joven acompañante. Pues bien, dos años después un empresario alquiló la misma habitación sin saber lo ocurrido. Por la noche, estupefacto, vio a un hombre que se comportaba como si fuera el verdadero inquilino. La descripción que dio era la misma que la del <strong>fallecido</strong>.</p> </div>
</div>
</div></div>
<div class="swiper-slide">
<div class="view-line">
<div class="article">
<h1>Parador de Jaén</h1>
<h2 class="photographic"><a href="https://www.guiadelocio.com/a-fondo/10-hoteles-encantados-en-espana">10 hoteles encantados en España</a></h2>
<div class="gallery-item">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/10-hoteles-encantados-en-espana/parador-de-jaen/37941349-2-esl-ES/parador-de-jaen.jpg" width="620" height="364" alt="Parador de Jaén" title="Parador de Jaén" />
</div>
<div class="cleaner">&nbsp;</div>
<div class="long-content photografic_text_design">
<p>Cuenta la <strong>leyenda</strong> que el torreón del <strong>Castillo de Santa Catalina</strong> fue testigo del <strong>asesinato</strong> de una <strong>joven musulmana</strong> cuya belleza despistaba en demasía al Condestable del Reino de Castilla en la época de Enrique IV. En la actualidad, podemos visitarlo convertido en el <strong>Parador de Jaén</strong>, pero hay una <strong>habitación</strong> concreta, <strong>la número 22</strong>, que se ha hecho célebre entre los amantes del <strong>misterio</strong> por los numerosos testigos que dicen haber escuchado ruidos, llantos y golpes en las puertas. La cosa no queda ahí. También hay quien asegura haber visto a una figura femenina con ropajes árabes.</p> </div>
</div>
</div></div>
<div class="swiper-slide">
<div class="view-line">
<div class="article">
<h1>Gran Hotel La Perla</h1>
<h2 class="photographic"><a href="https://www.guiadelocio.com/a-fondo/10-hoteles-encantados-en-espana">10 hoteles encantados en España</a></h2>
<div class="gallery-item">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/10-hoteles-encantados-en-espana/gran-hotel-la-perla/37941397-3-esl-ES/gran-hotel-la-perla.jpg" width="620" height="364" alt="Gran Hotel La Perla" title="Gran Hotel La Perla" />
</div>
<div class="cleaner">&nbsp;</div>
<div class="long-content photografic_text_design">
<p>El <strong>Gran Hotel La Perla</strong> de <strong>Pamplona</strong> data de 1881 y está considerado el segundo más antiguo de nuestro país. Sus vistas a la famosa <strong>calle Estafeta</strong> han llamado la atención de huéspedes tan ilustres como <strong>Orson Welles</strong>, <strong>Ernest Hemingway</strong>, <strong>Charles Chaplin</strong> o el mismísimo <strong>Alfonso XIII</strong>. Con tanta historia a sus espaldas, no es de extrañar que el <strong>fantasma</strong> más famoso de la ciudad deambule por sus pasillos. ¿De quién se trata? No hay una idea clara, pero hay muchas personas que parecen haberse topado de frente con <strong>extrañas sombras</strong> en mitad de la noche sin explicación lógica.</p> </div>
</div>
</div></div>
<div class="swiper-slide">
<div class="view-line">
<div class="article">
<h1>Parador de Limpias</h1>
<h2 class="photographic"><a href="https://www.guiadelocio.com/a-fondo/10-hoteles-encantados-en-espana">10 hoteles encantados en España</a></h2>
<div class="gallery-item">
 <img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/10-hoteles-encantados-en-espana/parador-de-limpias/37941379-5-esl-ES/parador-de-limpias.jpg" width="620" height="364" alt="Parador de Limpias" title="Parador de Limpias" />
</div>
<div class="cleaner">&nbsp;</div>
<div class="long-content photografic_text_design">
<p>El bello y (enigmático) <strong>Palacio Ducal de Eguilior</strong> alberga actualmente el <strong>Parador de Limpias</strong> en <strong>Cantabria</strong>. Las leyendas del lugar cuentan que allí habitan <strong>tres fantasmas</strong> que han llegado a ser descritos físicamente con todo lujo de detalles por varios <strong>parapsicólogos</strong>. Hay quien asegura haber escuchado a una joven mujer llamada <strong>Margarita</strong> tocando el piano en la biblioteca ante la embelesada mirada de su hijo y quien se ha cruzado con el <strong>espíritu</strong> del que parece ser un antiguo criado cuyo cadáver <strong>desapareció</strong> <strong>misteriosamente</strong>. Toda una experiencia en un entorno boscoso.</p> </div>
</div>
</div></div>
<div class="swiper-slide">
<div class="view-line">
<div class="article">
<h1>Hotel Rural Finca la Raya</h1>
<h2 class="photographic"><a href="https://www.guiadelocio.com/a-fondo/10-hoteles-encantados-en-espana">10 hoteles encantados en España</a></h2>
<div class="gallery-item">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/10-hoteles-encantados-en-espana/hotel-rural-finca-la-raya/37941343-6-esl-ES/hotel-rural-finca-la-raya.jpg" width="620" height="364" alt="Hotel Rural Finca la Raya" title="Hotel Rural Finca la Raya" />
</div>
<div class="cleaner">&nbsp;</div>
<div class="long-content photografic_text_design">
<p>Reconvertido en un coqueto hospedaje, el <strong>Hotel Rural Finca la Raya</strong> de <strong>Güimar</strong> (<strong>Santa Cruz de Tenerife</strong>), cuenta con varios siglos de historia. Antiguamente era conocido como <strong>'La casa del miedo'</strong> por diferentes <strong>sucesos</strong> y en torno al siglo XIX sirvió como alojamiento para personas con problemas pulmonares. Se dice que una de las mujeres que allí guardaban reposo, se suicidó para llamar la atención del dueño de la casa o por despecho amoroso. El caso es que son muchos los que, hoy en día, afirman sentir <strong>ruidos</strong> inexplicables, <strong>pasos</strong> nocturnos y… <strong>apariciones fantasmales</strong>.</p> </div>
</div>
</div></div>
<div class="swiper-slide">
<div class="view-line">
<div class="article">
<h1>Cats Hostel Madrid Sol</h1>
<h2 class="photographic"><a href="https://www.guiadelocio.com/a-fondo/10-hoteles-encantados-en-espana">10 hoteles encantados en España</a></h2>
<div class="gallery-item">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/10-hoteles-encantados-en-espana/cats-hostel-madrid-sol/37941373-2-esl-ES/cats-hostel-madrid-sol.jpg" width="620" height="364" alt="Cats Hostel Madrid Sol" title="Cats Hostel Madrid Sol" />
</div>
<div class="cleaner">&nbsp;</div>
<div class="long-content photografic_text_design">
<p>Un <strong>antiguo edificio</strong> de la céntrica <strong>calle Cañizares</strong> de <strong>Madrid</strong> alberga lo que hoy en día es un <strong>hostal para turistas</strong> con ganas de fiesta llamado <strong>Cats Hostel</strong>. Escarbando en su pasado descubrimos que sirvió de refugio para los milicianos en la guerra, sufrió varios <strong>incendios</strong> y colindó con una iglesia donde mataron a unos monjes. La familia Abellán lo compró como palacete, pero durante las obras vivieron <strong>sucesos extraños</strong> y decidieron venderlo. Algo parecido sucedió con sus posteriores dueños (unos de ellos lo convirtieron en hotel): <strong>apariciones</strong>, ruidos, esa sensación de que alguien te toca…</p> </div>
</div>
</div></div>
<div class="swiper-slide">
<div class="view-line">
<div class="article">
<h1>Hostal El Cónsul</h1>
<h2 class="photographic"><a href="https://www.guiadelocio.com/a-fondo/10-hoteles-encantados-en-espana">10 hoteles encantados en España</a></h2>
<div class="gallery-item">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/10-hoteles-encantados-en-espana/hostal-el-consul/37941367-2-esl-ES/hostal-el-consul.jpg" width="620" height="364" alt="Hostal El Cónsul" title="Hostal El Cónsul" />
</div>
<div class="cleaner">&nbsp;</div>
<div class="long-content photografic_text_design">
<p>No puedes alojarte en el <strong>Hostal El Cónsul</strong> de <strong>La Unión (Murcia)</strong> porque está <strong>abandonado</strong>, pero hay quien confiesa haber ido en busca de respuestas. ¿Sobre qué? En 1982, el dueño del establecimiento (un tipo estrafalario que fue cónsul africano), apareció <strong>fatalmente</strong> <strong>apuñalado</strong> en el bar con el hotel completamente cerrado. Nadie pudo explicar nunca cómo pudo salir su asesino y cómo llegó su cartera a un camino cercano. Solo se sabe que la víctima había bromeado con la presencia de <strong>fantasmas</strong> y que años después varios testigos vieron un desfile de <strong>hombres con túnica blanca</strong>.</p> </div>
</div>
</div></div>
</div>
<div class="swiper-button-prev"></div>
<div class="swiper-button-next"></div>
</div>
</div>
<script type="text/javascript">
					/* <![CDATA[ */

					var Swiper = new Swiper('.swiper-container', {
						autoplay: false,
						autoHeight: true,
						navigation: {
							nextEl: '.swiper-button-next',
							prevEl: '.swiper-button-prev'
						}
					});

					/* ]]> */
					</script>
<div class="row-fluid">
<div class="report-by">
<span class="report-author pull-left">
<strong>Autor:</strong>
Katia Ortiz Toral </span>
<span class="report-date pull-right">
<strong>Fecha de actualización:</strong> 21/10/2019 </span>
</div>
</div>
</section>
</div>
<div class="video_m"></div>
<div class="clearfix">&nbsp;</div>
<script type="text/javascript" src="https://img.sunmediaads.com/ads/lz_loader.js?ver=1.3"></script>
<div id="ads_3KSU8GTW1TQR"></div>
<script language="javascript" type="text/javascript">
	var lz_url="https://play.sunmediaads.com/red/zone.php?code=3KSU8GTW1TQR&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
	var lz_target = "ads_3KSU8GTW1TQR";
	var lz_sync_mode=false;
	lz_loadads(lz_url ,lz_target,lz_sync_mode);
</script>

<section>
<div class="row-fluid related mb20 bgg pl10">
<div class="span12">
<h2><i class="icon-signal"></i><a name="contenido_relacionado">Contenido relacionado</a></h2>
<div class="row-fluid mb10">
<div class="span3">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/10-lugares-para-pasar-miedo/18051458-1-esl-ES/10-lugares-para-pasar-miedo_block140x70.jpg" width="140" height="70" alt="10 lugares para pasar miedo" title="10 lugares para pasar miedo" />
</div>
<div class="mb8 span9"><a class="text-14" href="https://www.guiadelocio.com/a-fondo/10-lugares-para-pasar-miedo"> 10 lugares para pasar miedo</a>
<br>
Casas encantadas, pueblos ‘fantasma’ y otros escenarios malditos.
</div></div>
<div class="row-fluid mb10">
<div class="span3">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/15-hoteles-originales-en-espana/29820510-11-esl-ES/15-hoteles-originales-en-espana_block140x70.jpg" width="140" height="70" alt="15 hoteles originales en España" title="15 hoteles originales en España" />
</div>
<div class="mb8 span9"><a class="text-14" href="https://www.guiadelocio.com/a-fondo/15-hoteles-originales-en-espana"> 15 hoteles originales en España</a>
<br>
Los alojamientos más curiosos para tus viajes y escapadas en pareja o en familia.
</div></div>
<div class="row-fluid mb10">
<div class="span3">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/15-misteriosas-leyendas-que-perduran-en-espana/29673663-15-esl-ES/15-misteriosas-leyendas-que-perduran-en-espana_block140x70.jpg" width="140" height="70" alt="15 misteriosas leyendas que perduran en España" title="15 misteriosas leyendas que perduran en España" />
</div>
<div class="mb8 span9"><a class="text-14" href="https://www.guiadelocio.com/a-fondo/15-misteriosas-leyendas-que-perduran-en-espana"> 15 misteriosas leyendas que perduran en España</a>
<br>
Lugares donde el mito y la realidad se entremezclan.
</div></div>
<div class="row-fluid mb10">
<div class="span3">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/15-paradores-y-15-razones-para-visitarlos/32565025-10-esl-ES/15-paradores-y-15-razones-para-visitarlos_block140x70.jpg" width="140" height="70" alt="15 paradores y 15 razones para visitarlos" title="15 paradores y 15 razones para visitarlos" />
</div>
<div class="mb8 span9"><a class="text-14" href="https://www.guiadelocio.com/a-fondo/15-paradores-y-15-razones-para-visitarlos"> 15 paradores y 15 razones para visitarlos</a>
<br>
Castillos, palacios, conventos y casas antiguas que merecen una escapada.
</div></div>
<div class="row-fluid mb10">
<div class="span3">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/10-terrorificas-casas-de-cine/34563040-5-esl-ES/10-terrorificas-casas-de-cine_block140x70.jpg" width="140" height="70" alt="10 terroríficas casas de cine" title="10 terroríficas casas de cine" />
</div>
<div class="mb8 span9"><a class="text-14" href="https://www.guiadelocio.com/a-fondo/10-terrorificas-casas-de-cine"> 10 terroríficas casas de cine</a>
<br>
Fantásticas viviendas a precios de miedo.
</div></div>
</div>
</div>
</section>

<a id="comments"></a>
<br class="clearfix mb20" />
<div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjQxOX0.54HXTUGuGVwPDBUUJTkndrBacC6WZl2mzMjzHjHtLu4" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjQxOX0.54HXTUGuGVwPDBUUJTkndrBacC6WZl2mzMjzHjHtLu4" fbtype="redirect" fb="www3.smartadserver.com%2Fac%3Fout%3Dnonrich%26nwid%3D1259%26siteid%3D75100%26pgname%3Dsmart_test%26fmtid%3D30057%26visit%3Dm%26tmstp%3D%5Btimestamp%5D"></div>
<script type="text/javascript"> var el = document.getElementsByClassName('noddus-content-card')[0]; el.setAttribute('data-url', el.getAttribute('data-url') + '&fb=' + el.getAttribute('fb')); </script>
<script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script>
<iframe id="birttu-comment-section" style="width: 100%; height:1412px;" src="https://www.birttu.com/widget/widget.php?idarticulo=3580818&titunoti=10 hoteles encantados en España&enlace=https://www.guiadelocio.com/a-fondo/10-hoteles-encantados-en-espana&fechanoti=2019-10-22&horanoti=00:00:00&idmedio=14" frameborder="0"></iframe>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
/* <![CDATA[ */

	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	});

/* ]]> */
</script>

<section>
<div class="row-fluid">
<div class="span12 ad-peli">

<div class="mt20">
<div data-spklw-widget="widget-594ce511b2efc"></div>
<script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</div> </div>
</div>
</section>

<div class="detail-page">
<section>
<div class="row-fluid mb20">
<div class="span12">
</div>
</div>
</section>
</div>
</article>

</div>
</div>
</div>
</div>

<div id="extrainfo-position" class="span4">
<div id="extrainfo">
<div id="socialmedia">
<ul class="social-footer">
<li class="community-links">Síguenos en</li>
<li class="community-links"><a href="https://www.facebook.com/guiadelocio" target="_blank" title="Página de Facebook de Guía del Ocio" rel="nofollow"><i class="fa fa-facebook-f"></i></a></li>
<li class="community-links"><a href="https://twitter.com/guiadelocio" target="_blank" title="Cuenta de Twitter de Guía del Ocio" rel="nofollow"><i class="fa fa-twitter"></i></a></li>
<li class="community-links"><a href="https://www.youtube.com/user/guiadelociotv" target="_blank" title="Cuenta de Youtube de Guía del Ocio" rel="nofollow"><i class="fa fa-youtube-play"></i></a></li>
<li class="community-links"><a href="https://www.instagram.com/guiadelociooficial/" target="_blank" title="Cuenta de Instagram de Guía del Ocio" rel="nofollow"><i class="fa fa-instagram"></i></a></li>
</ul>
<div class="cleaner"><br></div>
</div>
<br>
<div class="page-block">
<style type="text/css">
    .height-imup{
        height: 400px !important;
    }

    /*
    HTML: Fix to iOS iframe height issue
    https://gist.github.com/Mao8a/5963675
    */
    @media only screen
    and (min-device-width : 768px)
    and (max-device-width : 1024px)
    and (orientation : landscape)
    {
        .height-imup{
            overflow: auto;
            -webkit-overflow-scrolling: touch;
        }
    }

    .font-imup{
        /*height: 35px;
        width:298px;
        background-color:#000000;
        padding-left: -13px;
        padding: 3px 0px;*/
    }
    .font-imuptext{
        font-size:18px;
        font-weight:normal;
        color:#FFFFFF;
        text-align:center;
        margin-top: 14px;
    }
    a.imup-href:link {color:#FFFFFF;}
    a.imup-href:visited {color:#FFFFFF;}
    a.imup-href:hover {color:#FFFFFF;}
</style>
<div style="border:1px solid #ccc;">
<div class="row-fluid" style="background: #000;">
<div class="span3">
<a href="https://tickets.guiadelocio.com/?utm_source=guiadelocio.com&utm_medium=widget&utm_campaign=web-gdo" target=_blank class="imup-href">
<img style="text-align:left;background-color:#000000;padding:6px;width: 90%;" src="https://tickets.guiadelocio.com/documents/141886/0/widget-gdo-logo-white.svg/7e50e2e1-4837-475e-8e43-59e9fb15831e" alt="Guia del Ocio" />
</a>
</div>
<div class="span9">
<div class="txt-blog font-imup">
<div class="font-imuptext">
<a href="https://tickets.guiadelocio.com/?utm_source=guiadelocio.com&utm_medium=widget&utm_campaign=web-gdo" target=_blank class="imup-href">
Ventas destacadas
</a>
</div>
</div>
</div>
</div>
<div class="height-imup"><script src="https://tickets.guiadelocio.com/html/js/liferay/widget.js" type="text/javascript"></script>
<script type="text/javascript">
            Liferay.Widget({ url: 'https://tickets.guiadelocio.com/widget/web/guia-del-ocio/gestion-de-widgets/-/widget_WAR_axonwidget_INSTANCE_nxRlj06BH9VE', height: '400' });
        </script>
</div>
</div>
<hr class="publicity_line">
</div>
<div class="page-block">




<div class="row-fluid mb20">
<span class="span6"><a href="https://itunes.apple.com/es/app/guia-del-ocio/id441738869?mt=8" target="_blank"><img class="img-responsive" src="https://www.guiadelocio.com/design/guiadelocio.com/images/boton_apple_store.svg" /></a></span>
<span class="span6"><a href="https://play.google.com/store/apps/details?id=com.guiadelocio.guiadelocio&hl=es" target="_blank"><img class="img-responsive" src="https://www.guiadelocio.com/design/guiadelocio.com/images/boton_google_play.svg" /></a></span>
</div>

<div style="text-align:center;">
<h2 class="publi_right"><span>Servicios</span></h2>
</div>




<p style="text-align:center;"><a href="https://www.guiadelocio.com/venta-de-entradas" target="_blank">
<img src="https://www.guiadelocio.com/design/guiadelocio.com/images/VentaEntradasNuevo.jpg" /></a></p>

<p style="text-align:center;"><a href="https://www.guiadelocio.com/promociones">
<img src="https://www.guiadelocio.com/design/guiadelocio.com/images/sorteosypromos.jpg" /></a></p>
<p style="text-align:center;"><a href="https://www.lolalamota.com/" target="_blank">
<img src="https://www.guiadelocio.com/design/guiadelocio.com/images/boton_ocio_en_familia.jpg" /></a></p>

</div>
<div class="page-block">
<hr class="publicity_line" />
<div data-publi="gdoPubli_sidebar3">
<div id="sas_30057"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 68502, // 
            pageId: 521974, // Página
            formatId: 30057, // Formato : 300x250 robapaginas 300x250
            target: '' // Segmentación
        });
    });
</script>
</div>
</div>
<div class="page-block"><div style="margin-top:27px;" data-publi="banner_">
<a href="https://www.guiadelocio.com/promociones" target="_blank">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/media/banners/menu-de-la-derecha/promociones-de-la-semana/26710959-93-esl-ES/promociones-de-la-semana.png" width="300" height="143" alt="Promociones de la semana" title="Promociones de la semana" />
</a>
</div>
</div>
<div class="page-block">
<script type="text/javascript">
$().ready(function() {
	$("#signupForm").validate({
		rules: {
			password: {
				required: true,
				minlength: 6
			},
			confirm_password: {
				required: true,
				minlength: 6,
				equalTo: "#user_password-block"
			},
			email: {
				required: true,
				email: true
			},
			agree: "required"
		},
		messages: RegisterValidationMessagesParameter(),
		highlight: function (element, errorClass, validClass) {
        return false;
        },
        unhighlight: function (element, errorClass, validClass) {
        return false;
        },
		errorClass: "label label-important mb10",
        errorElement: "label",
        errorPlacement: function(error, element) {
            if (element.is(":checkbox"))
                error.appendTo(element.parent().parent());
            else
                error.insertAfter(element);
        }
	});
});
</script>
<div>
<p class="texto_club">Recibe semanalmente los mejores<br /> planes y premios del Club. ¡Suscríbete!</p>
<form method="post" action="https://www.guiadelocio.com/clubgdo/short_register" id="signupForm">
<input class="span12" type="text" name="email" placeholder="Introduce tu correo electrónico" onfocus="$('#contrasena_login').show();" />
<div id="contrasena_login">
<input class="span12" type="password" name="password" id="user_password-block" placeholder="Contraseña" />
<input class="span12" type="password" name="confirm_password" placeholder="Confirma tu contraseña" />
<div class="row-fluid checkbox">
<label class="span12 text-11 mb0" style="min-height: auto;">
<input type="checkbox" name="agree" title="Acepto la política de privacidad y los términos legales de guiadelocio.com" />
Acepto las <a href="//www.guiadelocio.com/site-corporativo/legal/politica-de-privacidad" target="_blank">políticas de privacidad</a> y los <a href="//www.guiadelocio.com/site-corporativo/legal/aviso-legal" target="_blank">términos legales</a>.
</label>
<label class="span12 text-11 mb10" style="margin-left: 0; padding-top: 0; min-height: auto;">
<input type="checkbox" name="pub_consent" title="Quiero enterarme de todas las novedades, descuentos, ventas exclusivas y sorteos." />
Quiero enterarme de todas las novedades, descuentos, ventas exclusivas y sorteos.
</label>
</div>
</div>
<div class="row-fluid">
<a class="btn btn-inverse btn_block span5 pull-left" href="https://www.guiadelocio.com/user/register">Sobre el Club</a>
<input class="btn btn-inverse span7 pull-right" type="submit" name="SendButton" value="Suscríbete" onfocus="$('#contrasena_login').show();" />
</div>
<input id="f_first_name" type="text" name="f_first_name" value="" />
</form>
</div>
</div>
<div class="page-block">

<hr class="publicity_line" />
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = 'https://ads.guiadelocio.com/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=733");
      document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://ads.guiadelocio.com/www/delivery/ck.php?n=a02e39d5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.guiadelocio.com/www/delivery/avw.php?zoneid=733&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a02e39d5' border='0' alt='' /></a></noscript>
</div>
<div class="page-block">

<hr class="publicity_line" />
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = 'https://ads.guiadelocio.com/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=734");
      document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://ads.guiadelocio.com/www/delivery/ck.php?n=a4dea6cf&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.guiadelocio.com/www/delivery/avw.php?zoneid=734&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4dea6cf' border='0' alt='' /></a></noscript>
</div>
<div class="page-block">
</div>
<div class="page-block">
<hr class="publicity_line" />
<div data-publi="gdoPubli_sidebar3">
<div id="sas_30058"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 68502, // 
            pageId: 521974, // Página
            formatId: 30058, // Formato : 300x250 robapaginas2 300x250
            target: '' // Segmentación
        });
    });
</script>
</div>
</div>
<div class="page-block">
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=14f32caf6dc09043a2f9dd771e3ad632"></script>
<div id="adyoulike-300x250"></div>
</div>
<div class="page-block">
<h2 style="text-align:center;" class="publi_right"><span>Blogs</span></h2><div class="blog-go">
<article>
<h1><a href="http://www.lagastronoma.com/" title="Blog de Guía del Ocio: LA GASTRONOMA" style="color: #666;" target="_blank">
<img alt="Logo del blog de Guía del Ocio LA GASTRONOMA" src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/blogs/blogs-right-menu-posts/la-gastronoma-15-razones-para-visitar-echaurren/27493296-1-esl-ES/la-gastronoma-15-razones-para-visitar-echaurren.png" width="300" height="43" />
</a></h1>
<div class="txt-blog" style="width: 100%;">
<h2><a href="https://www.lagastronoma.com/echauren-ezcaray-el-portal-tradicion-francis-paniego/" title="15 RAZONES PARA VISITAR ECHAURREN" target="_blank">15 RAZONES PARA VISITAR ECHAURREN</a></h2>
<p class="blog-by">De Mapi Hermida</p>
<p>“La culpa la tuvieron las colmenillas”. Sí, esa fue exactamente la frase que dijo una de las personas sentadas en nuestra...</p>
</div>
</article>
</div>
<div class="blog-go">
<article>
<h1><a href="https://www.guiadelocio.com/blogs/revoluciones-por-minuto/" title="Blog de Guía del Ocio: Revoluciones por Minuto" style="color: #666;" target="_blank">
<img alt="Logo del blog de Guía del Ocio Revoluciones por Minuto" src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/blogs/blogs-right-menu-posts/revoluciones-por-minuto-rpm-ministry-everyday-is-halloween/19381380-111-esl-ES/revoluciones-por-minuto-rpm-ministry-everyday-is-halloween.png" width="300" height="99" />
</a></h1>
<div class="txt-blog" style="width: 100%;">
<h2><a href="https://www.guiadelocio.com/blogs/revoluciones-por-minuto/rpm-ministry-everyday-is-halloween/" title="RPM: ” Ministry – Everyday Is Halloween”" target="_blank">RPM: ” MINISTRY – EVERYDAY IS HALLOWEEN”</a></h2>
<p class="blog-by">De Luis Javier Martínez</p>
<p>Al Jourgensen, cantante de la decadente banda de punk rock Ministry, quizás no imaginaba que su éxito de 1984 (Every Day I...</p>
</div>
</article>
</div>
</div>
<div class="page-block">
<hr class="publicity_line" />
<div data-publi="gdoPubli_sidebar3">
<div id="sas_30059"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 68502, // 
            pageId: 521974, // Página
            formatId: 30059, // Formato : 300x250 robapaginas3 300x250
            target: '' // Segmentación
        });
    });
</script>
</div>
</div>
<div class="page-block">
<h2 style="text-align:center;" class="publi_right">Podcast de cine: BUTACA VIP</h2></style>
<iframe src="https://www.ivoox.com/player_es_podcast_655473_1.html" width="100%" style="border: 1px solid #D7D7D7;" height="440" frameborder="0" allowfullscreen="0" scrolling="no"></iframe>
</div>
<div class="page-block">
<hr class="publicity_line" />
<div data-publi="gdoPubli_sidebar3">
<div id="sas_40174"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 68502, // 
            pageId: 521974, // Página
            formatId: 40174, // Formato : 300x250 robapaginas4 300x250
            target: '' // Segmentación
        });
    });
</script>
</div>
</div>
<div class="page-block">
<hr class="publicity_line" />
<div data-publi="gdoPubli_sidebar3">
<div id="sas_40175"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 68502, // 
            pageId: 521974, // Página
            formatId: 40175, // Formato : 300x250 robapaginas5 300x250
            target: '' // Segmentación
        });
    });
</script>
</div>
</div>
<div class="page-block">

<hr class="publicity_line" />
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.guiadelocio.com/www/delivery/ajs.php':'http://ads.guiadelocio.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=738");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.guiadelocio.com/www/delivery/ck.php?n=a2fa9efe&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.guiadelocio.com/www/delivery/avw.php?zoneid=738&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2fa9efe' border='0' alt='' /></a></noscript>
</div>
<div class="page-block">
<hr class="publicity_line" />
<script type="text/javascript">
	sas.call("std", {
		siteId:		68502,	// 
		pageId:		725438,	// Página : guiadelocio/00home
		formatId: 	49045,	// Formato : 300x250 Robapaginas 6 300x250
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://www3.smartadserver.com/ac?jump=1&nwid=1259&siteid=68502&pgname=00home&fmtid=49045&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=1259&siteid=68502&pgname=00home&fmtid=49045&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
</div>
<br class="clearfix mb20" />
<div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjQxOX0.54HXTUGuGVwPDBUUJTkndrBacC6WZl2mzMjzHjHtLu4" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjQxOX0.54HXTUGuGVwPDBUUJTkndrBacC6WZl2mzMjzHjHtLu4" fbtype="redirect" fb="www3.smartadserver.com%2Fac%3Fout%3Dnonrich%26nwid%3D1259%26siteid%3D75100%26pgname%3Dsmart_test%26fmtid%3D30057%26visit%3Dm%26tmstp%3D%5Btimestamp%5D"></div>
<script type="text/javascript"> var el = document.getElementsByClassName('noddus-content-card')[0]; el.setAttribute('data-url', el.getAttribute('data-url') + '&fb=' + el.getAttribute('fb')); </script>
<script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script></div>
</div> 
</div>
</div>

<footer id="footer" role="contentinfo">
<ul class="links-footer">
<li><a href="//www.guiadelocio.com/mapa-web" title="Mapa del sitio de Guía del Ocio" rel="nofollow">Mapa web</a></li>
<li><a href="//www.guiadelocio.com/site-corporativo" title="Quiénes somos" rel="nofollow">Quiénes somos</a></li>
<li><a href="//www.guiadelocio.com/site-corporativo/venta-de-contenidos" title="Venta de contenidos" rel="nofollow">Venta de contenidos</a></li>
<li><a href="//www.guiadelocio.com/site-corporativo/productos" title="Revista" rel="nofollow">Revista</a></li>
<li><a href="//www.guiadelocio.com/site-corporativo/contacto" title="Contacto" rel="nofollow">Contacto</a></li>
<li><a href="//www.guiadelocio.com/site-corporativo/publicidad" title="Publicidad" rel="nofollow">Publicidad</a></li>
<li><a href="//www.guiadelocio.com/site-corporativo/trabaja-con-nosotros" title="Empleo" rel="nofollow">Empleo</a></li>
<li><a href="//www.guiadelocio.com/site-corporativo/legal/condiciones-de-uso" title="Condiciones de uso" rel="nofollow">Condiciones de uso</a></li>
<li><a href="//www.guiadelocio.com/site-corporativo/legal" title="Aviso Legal" rel="nofollow">Aviso Legal</a></li>
</ul>
<ul class="social-footer">
<li class="community-links"><a href="https://www.facebook.com/guiadelocio" target="_blank" title="Página de Facebook de Guía del Ocio" rel="nofollow"><i class="fa fa-facebook-f"></i></a></li>
<li class="community-links"><a href="https://twitter.com/guiadelocio" target="_blank" title="Cuenta de Twitter de Guía del Ocio" rel="nofollow"><i class="fa fa-twitter"></i></a></li>
<li class="community-links"><a href="https://www.youtube.com/user/guiadelociotv" target="_blank" title="Cuenta Youtube de Guía del Ocio" rel="nofollow"><i class="fa fa-youtube-play"></i></a></li>
<li class="community-links"><a href="https://www.instagram.com/guiadelociooficial/" target="_blank" title="Cuenta Instagram de Guia del Ocio" rel="nofollow"><i class="fa fa-instagram"></i></a></li>
</ul>
</footer>

</div>
</div>


<div class="container top-banner">
<div id="sas_30055"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 68502, // 
            pageId: 521974, // Página
            formatId: 30055, // Formato : 980x90 superbanner2 980x90
            target: '' // Segmentación
        });
    });
</script>
</div>
<div id="modal-container"></div>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/3066/tag"></script>
<script type="text/javascript" src="https://www.birttu.com/widget/js/iresizer/iframeResizer.min.js"></script>
<script type="text/javascript">
        iFrameResize({
            checkOrigin: false,
            log: true,                  // Enable console logging
            inPageLinks: true,
            resizedCallback: function(messageData){ // Callback fn when resize is received
            },
            messageCallback: function(messageData){ // Callback fn when message is received

            },
            closedCallback : function(id){ // Callback fn when iFrame is closed

            }
        });
</script>
<script type="text/javascript">
/* <![CDATA[ */

	window._taboola = window._taboola || [];
	_taboola.push({flush: true});

/* ]]> */
</script>
</body>
</html>