<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="es-ES" lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>

<script type="text/javascript">
/* <![CDATA[ */

window.dataLayer = window.dataLayer || [];
dataLayer.push({	'pageType': 'article',
	'pageCategory' : 'a fondo',		'idCategory' : '28',	'idSubCategory' : '2029451',	'userEmail': '257e021c8ce1f582b58ac77158502cab',	'province': '',
	'id':'3581452',
	'label':'Las películas que han fracasado, y triunfado, este verano'});

/* ]]> */
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WFQKSN');</script>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>Las películas que han fracasado, y triunfado, este verano | Guía del Ocio</title>
<meta name="Content-Type" content="text/html; charset=utf-8" /><meta name="Content-language" content="es-ES" /><meta name="title" content="Las películas que han fracasado, y triunfado, este verano | Guía del Ocio" /><meta name="description" content="Consulta el reportaje Las películas que han fracasado, y triunfado, este verano de Guía del Ocio." /><meta name="author" content="Guia del Ocio" /><meta name="copyright" content="Guia del Ocio" /><meta name="keywords" content="Cine, Restaurantes, Teatro, Conciertos, Locales, Ferias, Niños, Cartelera, Estrenos, Obras, Salas" />
<!--[if lt IE 9 ]>
<meta http-equiv="X-UA-Compatible" content="IE=8,chrome=1" />
<![endif]-->
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="canonical" href="https://www.guiadelocio.com/a-fondo/las-peliculas-que-han-fracasado-y-triunfado-este-verano" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.guiadelocio.com/a-fondo/las-peliculas-que-han-fracasado-y-triunfado-este-verano" />
<link rel="author" href="https://plus.google.com/105225212817273462368" />
<link rel="Home" href="/" title="Guiadelocio.com portada" />
<link rel="Index" href="/" />
<link rel="Top" href="/" title="Las películas que han fracasado, y triunfado, este verano | Guía del Ocio" />
<link rel="Search" href="/content/search" title="Buscar Guiadelocio.com" />
<link rel="Shortcut icon" href="https://www.guiadelocio.com/design/guiadelocio.com/images/favicon.ico" type="image/x-icon" />
<link href="https://www.guiadelocio.com/design/guiadelocio.com/images/icono-smartphone.png" rel="apple-touch-icon" />
<link href="https://www.guiadelocio.com/design/guiadelocio.com/images/icono-smartphone-57x57.png" rel="apple-touch-icon" sizes="57x57" />
<link href="https://www.guiadelocio.com/design/guiadelocio.com/images/icono-smartphone-72x72.png" rel="apple-touch-icon" sizes="72x72" />
<link href="https://www.guiadelocio.com/design/guiadelocio.com/images/icono-smartphone-144x144.png" rel="apple-touch-icon" sizes="144x144" />
<script type="text/javascript">
(function() {
    var head = document.getElementsByTagName('head')[0];
    var printNode = document.createElement('link');
    printNode.rel = 'Alternate';
    printNode.href = "/layout/set/print/a-fondo/las-peliculas-que-han-fracasado-y-triunfado-este-verano" + document.location.search;
    printNode.media = 'print';
    printNode.title = "Versión imprimible";
    head.appendChild(printNode);
})();
</script>
<link href="//fonts.googleapis.com/css?family=Roboto&subset=latin" rel="stylesheet" type="text/css" /> <link rel="stylesheet" type="text/css" href="/var/guiadelocio.com/cache/public/stylesheets/04c882b326c73d28f79a2d345e87b6da_1565351305_all.css" />

<!--[if IE 5]>     <style type="text/css"> @import url(/extension/ezflow/design/ezflow/stylesheets/browsers/ie5.css);    </style> <![endif]-->
<!--[if lte IE 7]> <style type="text/css"> @import url(/extension/ezflow/design/ezflow/stylesheets/browsers/ie7lte.css); </style> <![endif]-->
<script type="text/javascript" src="/var/guiadelocio.com/cache/public/javascript/cb591baa6e9e674296d5cc3181435378_1555929321.js" charset="utf-8"></script>
<meta property="og:site_name" content="Guía del Ocio: Cine, Teatro, Conciertos, Arte, Restaurantes y locales" />
<meta property="fb:app_id" content="131836623559" /><meta property="og:title" content="Las películas que han fracasado, y triunfado, este verano" /><meta property="og:url" content="https://www.guiadelocio.com/a-fondo/las-peliculas-que-han-fracasado-y-triunfado-este-verano" /><meta property="og:description" content="Como el de verdad, el de sol y vacaciones, el verano cinematográfico llega a su fin. Por ello repasamos las películas que se han ganado el favor de crítica y público y aquellas que han decepcionado en la estación favorita de los blockbusters." /><meta property="og:image" content="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/las-peliculas-que-han-fracasado-y-triunfado-este-verano/triunfos-y-fracasos-del-verano-2019/37946301-1-esl-ES/triunfos-y-fracasos-del-verano-2019.jpg" /><meta property="og:type" content="article" /><meta property="article:published_time" content="2019-08-28T00:00:00+02:00" /><meta property="article:modified_time" content="2019-08-28T00:00:00+02:00" /><meta property="article:author" content="Juanjo Velasco" />
<script type="application/javascript" src="https://ced.sascdn.com/tag/1259/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1259, domain: "https://www3.smartadserver.com", async: true, inSequence: true });
    });
</script>
<script type="text/javascript">
var doofinderCDN = '//cdn.doofinder.com/media/js/doofinder-classic.latest.min.js';
(function(d,t){f=d.createElement(t),s=d.getElementsByTagName(t)[0];f.async=1;
  f.src=('https:'==location.protocol?'https:':'http:')+doofinderCDN;
  s.parentNode.insertBefore(f,s)}(document,'script')
);
var dfClassicLayers = [{
  queryInput: "#appendedDropdownButton",
  hashid: '95f4ad2cac9c71d047f9c51a98a61a24',
  zone: 'eu1',
  urlHash: false,
  display: {
    results: {
        templateFunctions: {
            short_description: function() {
                return function(text, render) {
                    var words = render(text).split(' ');
                    if (words.length > 50) {
                        words = words.slice(0, 10);
                        return words.join(' ') + '...';
                    } else {
                        return words.join(' ');
                    }
                };
            }
        },
      initialLayout: 'list',
      
          template:  '{{#is_first }}' +
              '{{#banner}}' +
              '<div class="df-banner">' +
              '<a href="{{banner.link}}"><img src="{{banner.image}}"/></a>' +
              '</div>' +
              '{{/banner}}' +
              '{{/is_first}}' +
              '{{#total}}' +
              '{{#results}}' +
                '<div class="df-results__item">' +
                '<div class="df-card">' +
                  '{{#image_link}}' +
                  '<a class="df-card__image" href="{{#url-params}}{{link}}{{/url-params }}" data-df-hitcounter="{{dfid}}">' +
                    '<img src="{{#remove-protocol}}{{image_link}}{{/remove-protocol}}" alt="{{title}}">' +
                 '</a>' +
                  '{{/image_link}}' +
                  '<div class="df-card__content">' +
                    '<a class="df-card__content__block" data-df-hitcounter="{{dfid}}" href="{{#url-params}}{{link}}{{/url-params}}">' +
                      '<div class="df-card__title">{{title}}</div>'+
                      '<div class="df-card__description" style="overflow: hidden; text-overflow: ellipsis;">{{#short_description}}{{{description}}}{{/short_description}}</div>' +
                        '<div class="df-card__meta">' +
                            '<span class="df-card__meta__item">{{section}}</span>'+
                            '<span class="df-card__meta__item" style="margin-left: 20px;">{{province}}</span>' +
                          '</div>' +    
                        '</div>'+
                      '{{#sale_price}}' +
                        '<div class="df-card__price">' +
                         '<span class="df-card__old-price">{{#format-currency}}{{price}}{{/format-currency}}</span>' +
                          '<span class="df-card__sale-price">{{#format-currency}}{{sale_price}}{{/format-currency}}</span>' +
                        '</div>' +
                      '{{/sale_price}}' +
                      '{{^sale_price}}{{#price}}' +
                        '<div class="df-card__price">' +
                          '<span class="df-card__regular-price">{{#format-currency}}{{price}}{{/format-currency}}</span>' +
                        '</div>' +
                      '{{/price}}{{/sale_price}}' +
                   '</a>' +

                    '{{#add_to_cart}}' +
                      '<div class="df-card__content__block">' +
                        '<a class="df-btn df-btn--block df-card__addtocart" href="{{add_to_cart}}">{{#translate}}Add to Cart{{/translate}}</a>' +
                      '</div>' +
                    '{{/add_to_cart}}' +
                  '</div>' +
                '</div>' +
             ' </div>' +
              '{{/results}}' +
         '{{/total}}' +
        '{{^total}}' +
        '<div class="df-card">{{#translate}}Sorry, no results found.{{/translate}}</div>' +
        '{{/total}}'


      
    },
    dtop: 110,
    center: true,
    width: '970px',
    lang: 'es'
  }
}];
</script>
<script type="text/javascript">
$(document).ready(function() {
    $('#search-form-header').on('keyup keypress', function(e) {
      var keyCode = e.keyCode || e.which;
      if (keyCode === 13) { 
        e.preventDefault();
        return false;
      }
    });
});
</script>
<script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '2447-5924-01']);
    (function () {
      var st = document.createElement('script');
      st.type = 'text/javascript';
      st.async = true;
      st.src = ('https:' == document.location.protocol
        ? 'https'
        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(st, s);
    })();
</script>
<script type="text/javascript">
/* <![CDATA[ */

	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u, i) {
		if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
		}
	}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/laguadelocio-guadelocio/loader.js', 'tb_loader_script');
	if(window.performance && typeof window.performance.mark == 'function') {
		window.performance.mark('tbl_ic');
	}

/* ]]> */
</script>
<script type="text/javascript">
/* <![CDATA[ */

/*
$(document).ready(function(){
        jQuery.ez( 'terceros::idlist', {}, function(data) {
                var tercerosList = data.content.data;
                console.log(tercerosList);
        });
});
*/

$(document).on('click', 'a.terceros-init', function(e){
        e.preventDefault();
        var href = $(this).attr('href');
        var object_id = href.substring(1, href.length);
        if ( $('#tercerosModalDialog' + object_id).length ) {
                $('#tercerosModalDialog' + object_id).modal('show');
        } else {
                jQuery.ez( 'terceros::modal::' + object_id, {}, function(data) {
                        $('#modal-container').append(data.content.data ).find('#tercerosModalDialog' + object_id).modal('show');
                });
        }
});

/* ]]> */
</script>
</head>
<body>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WFQKSN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div id="sas_30301"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 68502, // 
            pageId: 521974, // Página
            formatId: 30301, // Formato : Flotante 1x1
            target: '' // Segmentación
        });
    });
</script>
<script type="text/javascript">
/* <![CDATA[ */

window.dataLayerDTM = {    category: {           primaryCategory: "a-fondo",
           subCategory1: "",
           subCategory2: "",
           portal: ""
    },
    pageInfo: {           siteID: "guiadelocio",
           thematic: "entretenimiento",
           publisher: "guiadelocio",
           domain: "guiadelocio.com"
    }};
window.DTM = { config:{ omn_enabled: true, chb_enabled: true, csc_enabled: true } };

/* ]]> */
</script>
<script src="https://assets.adobedtm.com/577c3689ea990d22d8d98c00c4aa568bec64a426/satelliteLib-d6a5e7da4674a8d7ff22f672f7273f42ce4507aa.js"></script>

<div id="page_gdo" class="nosidemenu extrainfo section_id_28 subtree_level_0_node_id_2 subtree_level_1_node_id_2029451 subtree_level_2_node_id_3451023 content-section-a-fondo ">
<div class="container_gdo top-banner">
<div data-publi="gdoPubli_topBanner">
<div id="sas_30056"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 68502, // 
            pageId: 521974, // Página
            formatId: 30056, // Formato : 980x90 superbanner1 980x90
            target: '' // Segmentación
        });
    });
</script>
</div>
</div>
<div class="wrap-container-head">
<div class="container header-elpais"> <a href="https://www.elpais.com" title="El País" target="_blank"><img src="https://www.guiadelocio.com/design/guiadelocio.com/images/logo-elpais.png" alt="El País" width="83" height="18"></a>
</div>
<div class="container container_gdo header-container">
<div class="inner-container inner-container_gdo">
<div class="row-fluid">

<header>
<div id="header">

<div class="span3 logo">
<a class="website-logo" href="/" title="Guía del Ocio España: cine, teatro, conciertos, arte, restaurantes..."><img src="https://www.guiadelocio.com/design/guiadelocio.com/images/guiadelocio-logo.svg" onerror="this.onerror=null; this.src='https://www.guiadelocio.com/design/guiadelocio.com/images/guiadelocio-logo.png'" alt="Logo de Guiadelocio.com"></a>
<script type="text/javascript">
/* <![CDATA[ */

$(document).ready(function() {	$('a.website-logo').click(function() {        location.href = '/province/set';
        return false;
	});});

/* ]]> */
</script>
</div>

<div class="span3"><p class="youareinspain">Estás en <span class="strong">ESPAÑA</span></p>
<p class="arrow">
<select id="selectprovince" name="provincias" class="selectpicker provincias span12 provincias-unselected" data-style="btn-inverse">
<option class="default" value="">Elige tu provincia</option><option value="/a-coruna">A Coruña</option><option value="/alava">Álava</option><option value="/albacete">Albacete</option><option value="/alicante-alacant">Alicante/Alacant</option><option value="/almeria">Almería</option><option value="/asturias">Asturias</option><option value="/avila">Ávila</option><option value="/badajoz">Badajoz</option><option value="/barcelona">Barcelona</option><option value="/burgos">Burgos</option><option value="/caceres">Cáceres</option><option value="/cadiz">Cádiz</option><option value="/cantabria">Cantabria</option><option value="/castellon-castello">Castellón/Castelló</option><option value="/ciudad-real">Ciudad Real</option><option value="/cordoba">Córdoba</option><option value="/cuenca">Cuenca</option><option value="/girona">Girona</option><option value="/granada">Granada</option><option value="/guadalajara">Guadalajara</option><option value="/guipuzcoa">Guipúzcoa</option><option value="/huelva">Huelva</option><option value="/huesca">Huesca</option><option value="/illes-balears">Illes Balears</option><option value="/jaen">Jaén</option><option value="/la-rioja">La Rioja</option><option value="/las-palmas">Las Palmas</option><option value="/leon">León</option><option value="/lleida">Lleida</option><option value="/lugo">Lugo</option><option value="/madrid">Madrid</option><option value="/malaga">Málaga</option><option value="/murcia">Murcia</option><option value="/navarra">Navarra</option><option value="/ourense">Ourense</option><option value="/palencia">Palencia</option><option value="/pontevedra">Pontevedra</option><option value="/salamanca">Salamanca</option><option value="/santa-cruz-de-tenerife">Santa Cruz de Tenerife</option><option value="/segovia">Segovia</option><option value="/sevilla">Sevilla</option><option value="/soria">Soria</option><option value="/tarragona">Tarragona</option><option value="/teruel">Teruel</option><option value="/toledo">Toledo</option><option value="/valencia-valencia">Valencia/València</option><option value="/valladolid">Valladolid</option><option value="/vizcaya">Vizcaya</option><option value="/zamora">Zamora</option><option value="/zaragoza">Zaragoza</option></select>
</p>
<script type="text/javascript">
/* <![CDATA[ */

$(document).ready(function() {	$('select#selectprovince').change(function(e) {		location.href = '/province/set?selected=' + $(this).val() + '&currentNode=' + 3451023;
	});});

/* ]]> */
</script></div>
<div class="span6">
<div class="service-links">
<div class="registration-login"><div class="registration pull-left"><a href="https://www.guiadelocio.com/clubgdo/short_register" title="Registrate en el portal Guiadelocio.com" onclick="loadRegisterForm(); unloadLoginForm(); return false;">Únete al Club</a>

<form method="post" action="https://www.guiadelocio.com/clubgdo/short_register" id="registerform">
<div class="row-fluid">
<input type="button" title="Cerrar" class="pull-right btn btn-inverse mb8" value="x" onclick="unloadRegisterForm(); return false;" />
</div>
<div class="controls controls-row mb8">
<input class="span12" type="text" name="email" placeholder="Introduce tu correo electrónico" />
</div>
<div class="controls controls-row mb8">
<input class="span12" type="password" name="password" id="user_password-header" placeholder="Contraseña" />
</div>
<div class="controls controls-row mb8">
<input class="span12" type="password" name="confirm_password" placeholder="Confirma tu contraseña" />
</div>
<div class="controls controls-row">
<label class="checkbox span12 mb0 text-11" style="min-height: auto;">
<input type="checkbox" name="agree" title="Acepto la política de privacidad y los términos legales de guiadelocio.com" />
Acepto las <a href="//www.guiadelocio.com/site-corporativo/legal/politica-de-privacidad" target="_blank">políticas de privacidad</a> y los <a href="//www.guiadelocio.com/site-corporativo/legal/aviso-legal" target="_blank">términos legales</a>.
</label>
<label class="checkbox span12 mb10 text-11" style="margin-left: 0; min-height: auto; padding-top: 0;">
<input type="checkbox" name="pub_consent" title="Quiero enterarme de todas las novedades, descuentos, ventas exclusivas y sorteos." />
Quiero enterarme de todas las novedades, descuentos, ventas exclusivas y sorteos.
</label>
</div>
<div class="row-fluid">
<input class="btn btn-inverse span7 pull-right" type="submit" name="SendButton" value="Hazte Socio" />
</div>
<input id="f_first_name" type="text" name="f_first_name" value="" />
</form>
</div>

<div class="login pull-left">
<a href="https://www.guiadelocio.com/user/login" title="Inicia tu sesión" onclick="loadLoginForm(); unloadRegisterForm(); return false;">Login</a> <form id="loginform" action="https://www.guiadelocio.com/user/login" method="post" name="login">
<input type="button" title="Cerrar" class="pull-right btn btn-inverse mb8" value="x" onclick="unloadLoginForm(); return false;" />
<div class="controls controls-row mb8">
<input class="span12" type="text" name="Login" id="loginuser" value="" placeholder="Usuario o email" />
</div>
<div class="controls controls-row">
<input class="span12" type="password" name="Password" id="password" value="" placeholder="Contraseña" />
</div>
<p class="mb8"><a class="pull-left" href="https://www.guiadelocio.com/user/forgotpassword" title="Acceder a generar una nueva contraseña." rel="nofollow">¿Has olvidado tu contraseña?</a></p>
<input class="btn btn-inverse span6 pull-right mt10" type="submit" name="LoginButton" value="Entrar" title="Entrar" />
<input type="hidden" name="RedirectURI" value="https://www.guiadelocio.com" />
</form></div>
</div><div class="date pull-right">Miércoles 28/08/2019</div>
<div class="cleaner">&nbsp;</div>

<div class="search-block">
<div class="form-group">
<div class="input-group">
<input class="pull-right df-searchbox" id="appendedDropdownButton" type="text" placeholder="¿Qué quieres encontrar?" name="SearchText" tabindex="1" />
<div class="input-group-addon pull-right"><i class="glyphicon glyphicon-search"></i></div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript">
/* <![CDATA[ */

$(document).ready(function() {	$('a.lightbox-image').magnificPopup({type:'image'});
	$('.lightbox-gallery').each(function() {	    $(this).magnificPopup({	        delegate: 'a:not(".bx-prev,.bx-next")',
	        type: 'image',
	        gallery:{ enabled:true }	    });
	});
	// link with href to ajax call URL
	$('.lightbox-ajax').magnificPopup({ type: 'ajax' });});

/* ]]> */
</script>
<script type="text/javascript" src="https://widget.playoncenter.com/newplayer/ifriendly/embed.min.js"></script>
</header>

</div>
</div>
<div class="row-fluid">

<div id="topmenu-position">
<div id="topmenu" class="float-break"><div class="navbar navbar-static-top">
<button class="btn btn-navbar collapsed" type="button" data-toggle="collapse" data-target=".nav-collapse"> <div class="icon-bar-group"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></div>Menú</button>
<div class="nav-collapse collapse">
<ul class="nav"><li class="menu-2 empty"><a href="https://www.guiadelocio.com" title="Portada de Guía del Ocio en España.">Portada</a>
<ul class="dropdown empty"><li>&nbsp;</li>
</ul>
</li><li class="menu-62"><a href="https://www.guiadelocio.com/cine" title="Cine en España.">Cine</a>
<ul class="dropdown"><li><a href="https://www.guiadelocio.com/cine/cartelera" title="Cartelera de cine en España.">Cartelera</a></li><li><a href="https://www.guiadelocio.com/cine/estrenos" title="Estrenos de cine en España.">Estrenos</a></li><li><a href="https://www.guiadelocio.com/cine/estrellas" title="Estrellas de cine en España.">Estrellas</a></li><li><a href="https://www.guiadelocio.com/cine/criticas" title="Críticas de cine en España.">Críticas</a></li><li><a href="https://www.guiadelocio.com/cine/trailers" title="Trailers de cine en España.">Trailers</a></li><li><a href="https://www.guiadelocio.com/cine/personajes" title="Personajes de cine en España.">Personajes</a></li><li><a href="https://www.guiadelocio.com/cine/proximos-estrenos" title="Próximos estrenos de cine en España.">Próximos estrenos</a></li><li><a href="https://www.guiadelocio.com/cine/archivo-peliculas" title="Archivo de películas en España.">Archivo de películas</a></li><li><a href="https://www.guiadelocio.com/cine/podcast" title="Podcast de cine en España.">Podcast</a></li></ul>
</li><li class="menu-107016 empty"><a href="https://www.guiadelocio.com/teatro-y-danza" title="Teatro y Danza en España.">Teatro y Danza</a>
<ul class="dropdown empty"><li>&nbsp;</li>
</ul>
</li><li class="menu-92375 empty"><a href="https://www.guiadelocio.com/conciertos" title="Conciertos en España.">Conciertos</a>
<ul class="dropdown empty"><li>&nbsp;</li>
</ul>
</li><li class="menu-64516 empty"><a href="https://www.guiadelocio.com/arte" title="Arte en España.">Arte</a>
<ul class="dropdown empty"><li>&nbsp;</li>
</ul>
</li><li class="menu-61 empty"><a href="https://www.guiadelocio.com/restaurantes" title="Restaurantes en España.">Restaurantes</a>
<ul class="dropdown empty"><li>&nbsp;</li>
</ul>
</li><li class="menu-601609 empty"><a href="https://www.guiadelocio.com/ninos" title="Niños en España.">Niños</a>
<ul class="dropdown empty"><li>&nbsp;</li>
</ul>
</li><li class="menu-156756 empty"><a href="https://www.guiadelocio.com/tarde-y-noche" title="Tarde y Noche en España.">Tarde y Noche</a>
<ul class="dropdown empty"><li>&nbsp;</li>
</ul>
</li><li class="menu-2029451 selected empty"><a href="https://www.guiadelocio.com/a-fondo" title="A fondo en España." class="selected">A fondo</a>
<ul class="dropdown empty"><li>&nbsp;</li>
</ul>
</li><li class="menu-2284419 last empty"><a href="https://www.guiadelocio.com/ventadeentradas" title="Venta de Entradas en España.">Venta de Entradas</a>
<ul class="dropdown empty"><li>&nbsp;</li>
</ul>
</li></ul>
<div class="cleaner">&nbsp;</div>
</div>
</div></div>
</div> 
</div>

<div class="row-fluid"> <div id="path">
<div id="toppath" class="breadcrumbs">
<ul class="breadcrumb">
<li><a href="https://www.guiadelocio.com">Guía del ocio</a><span class="divider">/</span></li><li><a href="https://www.guiadelocio.com/a-fondo">A fondo</a><span class="divider">/</span></li>
<li class="active">Las películas que han fracasado, y triunfado, este verano</li>
</ul>
</div> </div></div>


<div class="inner-container pd-hor search-national">
<div class="row-fluid"><section>
<div class="search-box">
<div class="row-fluid">
<h1 class="span6">A fondo</h1>
</div>
</div>
</section></div>
</div>
<script type="text/javascript">
/* <![CDATA[ */

$('#genero').val('');
$('#desde').val('');
$('#hasta').val('');
$('#tipo').val('');

/* ]]> */
</script>

</div>
</div>

<div class="container-gdo content-top-banner">
<div data-publi="gdoPubli_content-top-banner">
<script type='text/javascript'><!--//<![CDATA[
var m3_u = 'https://ads.guiadelocio.com/www/delivery/ajs.php';
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=749");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://ads.guiadelocio.com/www/delivery/ck.php?n=a3fbc24d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.guiadelocio.com/www/delivery/avw.php?zoneid=749&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3fbc24d' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="container">
<div class="inner-container">
<div class="row-fluid">
<div id="maincontent" class="span8">

<div id="main-position">
<div id="main" class="float-break">
<div class="overflow-fix">

<article>
<div class="content-reportaje">
<section>
<div class="row-fluid intro">
<div class="mt5">

<div class="row-fluid h50">
<div class="pull-left">

<script type="text/javascript">
    var __st_loadLate=true;
</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">window.onload = function(){ if (stLight) stLight.options({publisher: "a2fbe3a1-5362-485d-b81a-5a69701fc2f3", doNotHash: true, doNotCopy: false, hashAddressBar: false}); }</script>
<span class='st_facebook_hcount' displayText='Facebook'></span>
<span class='st_twitter_hcount' st_via='guiadelocio' displayText='Tweet'></span>
<span class='st_whatsapp_hcount' displayText='&nbsp;'></span>
</div>
<div class="pull-right">
<span class='st_email' displayText=''></span>
<span class="print hidden-phone hidden-tablet"><a href="#" onClick="window.print();return false" title="Imprimir"><i class="fa fa-print"></i></a></span></div>
</div>

</div>
</div>
<div class="row-fluid intro">
<hgroup>
<h1 class="bordernone">Las películas que han fracasado, y triunfado, este verano</h1>
</hgroup>
<div class="text-14">
<a name="eztoc37946173_2" id="eztoc37946173_2"></a><h2>Como el de verdad, el de sol y vacaciones, el verano cinematográfico llega a su fin. Por ello repasamos las películas que se han ganado el favor de crítica y público y aquellas que han decepcionado en la estación favorita de los blockbusters.</h2></div>
</div>
<div class="static-nav-position">
<div class="swiper-container">
<div class="swiper-wrapper">
<div class="swiper-slide">
<div class="gallery-item">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/las-peliculas-que-han-fracasado-y-triunfado-este-verano/triunfos-y-fracasos-del-verano-2019/37946301-1-esl-ES/triunfos-y-fracasos-del-verano-2019.jpg" width="620" height="364" alt="Triunfos y fracasos del verano 2019" title="Triunfos y fracasos del verano 2019" />
</div>
<div class="cleaner">&nbsp;</div>
<div class="text-14">
<p>El verano está a punto de recoger la toalla y la sombrilla hasta el año que viene, y con él la temporada de grandes <em>blockbusters</em> que, como cada año, han asaltado la taquilla. Algunos han llegado a buen puerto con todos los honores, otros se hundieron durante la travesía y para algunos llegar a la orilla está siendo más duro de lo esperado. Una vez más, Disney navega con viento favorable gracias a
<a href="/cine/archivo-peliculas/vengadores-endgame" title="Vengadores: Endgame" target="_blank"><em>Vengadores</em></a>, Pixar y sus <em>remakes</em>, minas con oro suficiente como para pagar sin despeinarse los platos rotos de Fox y
<a href="/cine/archivo-peliculas/x-men-fenix-oscura" title="X-Men: Fénix oscura" target="_blank"><em>X-Men: Fénix oscura</em></a>. A la fiesta (con música de
<a href="/cine/archivo-peliculas/rocketman" title="Rocketman" target="_blank"><em>Rocketman</em></a> y
<a href="/cine/archivo-peliculas/yesterday" title="Yesterday" target="_blank"><em>Yesterday</em></a>) también se apuntan
<a href="/cine/personajes/quentin-tarantino" title="Quentin Tarantino" target="_blank"><strong>Quentin Tarantino</strong></a> y
<a href="/cine/personajes/keanu-reeves" title="Keanu Reeves" target="_blank"><strong>Keanu Reeves</strong></a>. Al otro lado, veteranos como
<a href="/cine/archivo-peliculas/hellboy" title="Hellboy" target="_blank"><em>Hellboy</em></a>,
<a href="/cine/archivo-peliculas/godzilla-rey-de-los-monstruos" title="Godzilla" target="_blank"><em>Godzilla</em></a>,
<a href="/cine/archivo-peliculas/men-in-black-international" title="Men in Black" target="_blank"><em>Men in Black</em></a> o los estudios Laika tendrán que hacer malabares para cuadrar las cuentas. A falta de las sorpresas que puedan dar
<a href="/cine/archivo-peliculas/objetivo-washington-d-c" title="Objetivo: Washington D.C." target="_blank"><strong>Objetivo: Washington D.C.</strong></a> o
<a href="/cine/archivo-peliculas/dora-y-la-ciudad-perdida" title="Dora y la ciudad perdida" target="_blank"><strong>Dora y la ciudad perdida</strong></a>, en la galería sobre estas líneas repasamos los grandes triunfadores y fracasados del verano cinematográfico 2019.</p>
<div class="object-center">

<div class="row-fluid trailer-top">
<div class="span12">
<div class="object-center"><div style="position: relative; padding-bottom: 56.25%!important; height: 0; overflow: hidden; max-width: 100%!important;">
<iframe id="AJBjwU66Z3c_1961894700" style="position: absolute; top: 0; left: 0; min-width: 100%; width: 1px; height: 100%;"></iframe>
</div>
<script type="application/javascript">
/* <![CDATA[ */

(function(){	IFRIENDLY_DATA.init({		"idFrm":"AJBjwU66Z3c_1961894700",
	    "url":"webservice/directYoutube/11080/AJBjwU66Z3c/620/349?ap=0&erv=0&json=1",
	    "twitter":"",
	    "volume":100,
	    "autoplay":0,
	    "hasVideoRelated":0,
	    "social_page":0,
	    "share_rrss":1,
	    "playerType":0,
	    "domain":"//widget.playoncenter.com/"
	});})()

/* ]]> */
</script></div></div>
</div>

</div></div>
</div>
<div class="swiper-slide">
<div class="view-line">
<div class="article">
<h1>Éxito | Vengadores: Endgame y Spider-Man: Lejos de casa</h1>
<h2 class="photographic"><a href="https://www.guiadelocio.com/a-fondo/las-peliculas-que-han-fracasado-y-triunfado-este-verano">Las películas que han fracasado, y triunfado, este verano</a></h2>
<div class="gallery-item">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/las-peliculas-que-han-fracasado-y-triunfado-este-verano/exito-vengadores-endgame-y-spider-man-lejos-de-casa/37946199-1-esl-ES/exito-vengadores-endgame-y-spider-man-lejos-de-casa.jpg" width="620" height="364" alt="Vengadores: Endgame" title="Vengadores: Endgame" />
</div>
<div class="cleaner">&nbsp;</div>
<div class="long-content photografic_text_design">
<p>Sin oposición (al menos seria) en lo que a cintas de superhéroes se refiere, el universo Marvel ha campado a sus anchas por la cartelera y se ha apuntados dos éxitos más a su ya extensa de películas que superan holgadamente los 1.000 millones de dólares de recaudación.
<a href="/cine/archivo-peliculas/vengadores-endgame" title="Vengadores: Endgame" target="_blank"><strong>Vengadores: Endgame</strong></a> no sólo ha sido indiscutiblemente el acontecimiento cinematográfico de lo que va de año (sólo el episodio IX de <em>Star Wars</em>, que se estrenará en Navidad, amenaza con disputarle el trono de 2019), sino que se ha convertido, con algo de suspense y argucias de marketing, en la película más taquillera de la historia. Aprovechando la inercia, el epílogo de la fase 3 del UCM -<strong>
<a href="/cine/archivo-peliculas/spider-man-lejos-de-casa" title="Spider-Man: Lejos de casa" target="_blank">Spider-Man: Lejos de casa</a></strong>- ya ostenta el considerable honor de ser la cinta del Trepamuros más rentable de todos los tiempos. Por si esto fuera poco, la crítica además ha puesto pocas pegas a ambas cintas, lo que pone de relieve la excelente salud del <em>blockbuster</em> comiquero. Lo único que ha perturbado la tranquilidad de la Casa de las ideas este verano ha sido saber que nuestro &quot;amigo y vecino&quot; desaparecerá indefinidamente de la franquicia.</p>
<div class="object-center">

<style>.smarty-2945538_1566236611265 { position: relative; padding-bottom: 56.25%!important; height: 0; overflow: hidden; max-width: 100%!important; } .smarty-2945538_1566236611265 iframe, .smarty-2945538_1566236611265 object, .smarty-2945538_1566236611265 embed { position: absolute; top: 0; left: 0; min-width: 100%; width: 1px; height: 100%; }</style><div class="smarty-2945538_1566236611265"><iframe id="2945538_1566236611265"></iframe><script type="text/javascript" src="//widget.playoncenter.com/newplayer/ifriendly/embed.min.js"></script><script type="application/javascript">(function(){IFRIENDLY_DATA.init({"idFrm":"2945538_1566236611265","url":"webservice/video/11089/2945538/693/390/1/last/0/0","twitter":"","volume":100,"autoplay":0,"hasVideoRelated":0,"social_page":1,"share_rrss":1,"playerType":0,"domain":"//widget.playoncenter.com/"});})()</script></div>

</div> </div>
</div>
</div></div>
<div class="swiper-slide">
<div class="view-line">
<div class="article">
<h1>Fracaso | X-Men: Fénix oscura, de Simon Kinberg</h1>
<h2 class="photographic"><a href="https://www.guiadelocio.com/a-fondo/las-peliculas-que-han-fracasado-y-triunfado-este-verano">Las películas que han fracasado, y triunfado, este verano</a></h2>
<div class="gallery-item">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/las-peliculas-que-han-fracasado-y-triunfado-este-verano/fracaso-x-men-fenix-oscura-de-simon-kinberg/37946253-1-esl-ES/fracaso-x-men-fenix-oscura-de-simon-kinberg.jpg" width="620" height="364" alt="X-Men: Fénix oscura" title="X-Men: Fénix oscura" />
</div>
<div class="cleaner">&nbsp;</div>
<div class="long-content photografic_text_design">
<p>Ha sido, sin lugar a dudas, el fracaso más grande de la temporada, y posiblemente del 2019. <strong>Simon Kinberg</strong> intentaba resolver como director de
<a href="/cine/archivo-peliculas/x-men-fenix-oscura" title="X-Men: Fénix oscura" target="_blank"><strong>X-Men: Fénix oscura</strong></a> el desaguisado que provocó como guionista de la tercera parte, la infame <em>La decisión final</em>. Lejos de conseguirlo, ha firmado la que, para muchos, es la peor entrega de toda la franquicia, un desalmado y aburrido refrito de tramas ya vistas que se pierde en una malentendida grandilocuencia. Masacrada por la crítica, la despedida de los mutantes de Fox (los derechos vuelven a Marvel, que hará borrón y cuenta nueva) no ha podido ser más triste, pues ha generado pérdidas estimadas en 170 millones de euros que, al formar parte del acuerdo de compra del estudio por parte de Disney, asumirá la compañía del ratón como quien paga una multa de aparcamiento.</p>
<div class="object-center">

<style>.smarty-2963294_1559301540980 { position: relative; padding-bottom: 56.25%!important; height: 0; overflow: hidden; max-width: 100%!important; } .smarty-2963294_1559301540980 iframe, .smarty-2963294_1559301540980 object, .smarty-2963294_1559301540980 embed { position: absolute; top: 0; left: 0; min-width: 100%; width: 1px; height: 100%; }</style><div class="smarty-2963294_1559301540980"><iframe id="2963294_1559301540980"></iframe><script type="text/javascript" src="//widget.playoncenter.com/newplayer/ifriendly/embed.min.js"></script><script type="application/javascript">(function(){IFRIENDLY_DATA.init({"idFrm":"2963294_1559301540980","url":"webservice/video/11089/2963294/693/390/1/last/0/0","twitter":"","volume":100,"autoplay":0,"hasVideoRelated":0,"social_page":1,"share_rrss":1,"playerType":0,"domain":"//widget.playoncenter.com/"});})()</script></div>

</div> </div>
</div>
</div></div>
<div class="swiper-slide">
<div class="view-line">
<div class="article">
<h1>Éxito | El rey león, Aladdín y Toy Story 4</h1>
<h2 class="photographic"><a href="https://www.guiadelocio.com/a-fondo/las-peliculas-que-han-fracasado-y-triunfado-este-verano">Las películas que han fracasado, y triunfado, este verano</a></h2>
<div class="gallery-item">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/las-peliculas-que-han-fracasado-y-triunfado-este-verano/exito-el-rey-leon-aladdin-y-toy-story-4/37946205-1-esl-ES/exito-el-rey-leon-aladdin-y-toy-story-4.jpg" width="620" height="364" alt="El rey león" title="El rey león" />
</div>
<div class="cleaner">&nbsp;</div>
<div class="long-content photografic_text_design">
<p>La maquinaria de Disney sigue a pleno rendimiento e imparable. Poco sorprende ya que el gigante del ratón se apunte otro verano como triunfadora absoluta sin apenas oposición. Al rodillo de taquilla de sus cintas Marvel (
<a href="/cine/archivo-peliculas/vengadores-endgame" title="Vengadores: Endgame" target="_blank"><em>Vengadores: Endgame</em></a> y la compartida con Sony
<a href="/cine/archivo-peliculas/spider-man-lejos-de-casa" title="Spider-Man: Lejos de casa" target="_blank"><em>Spider-Man: Lejos de casa</em></a>) hay que añadir otros dos (innecesarios) <em>remakes</em> que, a pesar de haber recibido críticas muy discretas, ya superan, cada uno, los mil millones de recaudación mundial. Que <strong>
<a href="/cine/archivo-peliculas/aladdin" title="Aladdín" target="_blank">Aladdín</a> </strong>parezca un refrito barato y sin alma en escenarios de cartón piedra o que <strong>
<a href="/cine/archivo-peliculas/el-rey-leon" title="El rey león" target="_blank">El rey león</a></strong> se limite a fotocopiar el film original con la estética de un documental de animales de los que solía emitir la 2 en la sobremesa no ha sido impedimento para que el público acuda en masa y llene, un poco más, la piscina de monedas de oro del estudio. Por si esto fuera poco, su filial Pixar aporta otro considerable pellizco de diez cifras (éste bien merecido) con otra fantástica entrega de la saga <strong>
<a href="/cine/archivo-peliculas/toy-story-4" title="Toy Story 4" target="_blank">Toy Story</a></strong>.</p>
<div class="object-center">

<div class="row-fluid trailer-top">
<div class="span12">
<div class="object-center"><div style="position: relative; padding-bottom: 56.25%!important; height: 0; overflow: hidden; max-width: 100%!important;">
<iframe id="mb79ctR-E-c_1548713419" style="position: absolute; top: 0; left: 0; min-width: 100%; width: 1px; height: 100%;"></iframe>
</div>
<script type="application/javascript">
/* <![CDATA[ */

(function(){	IFRIENDLY_DATA.init({		"idFrm":"mb79ctR-E-c_1548713419",
	    "url":"webservice/directYoutube/11080/mb79ctR-E-c/620/349?ap=0&erv=0&json=1",
	    "twitter":"",
	    "volume":100,
	    "autoplay":0,
	    "hasVideoRelated":0,
	    "social_page":0,
	    "share_rrss":1,
	    "playerType":0,
	    "domain":"//widget.playoncenter.com/"
	});})()

/* ]]> */
</script></div></div>
</div>

</div> </div>
</div>
</div></div>
<div class="swiper-slide">
<div class="view-line">
<div class="article">
<h1>Fracaso | Mr. Link: El origen perdido, de Chris Butler</h1>
<h2 class="photographic"><a href="https://www.guiadelocio.com/a-fondo/las-peliculas-que-han-fracasado-y-triunfado-este-verano">Las películas que han fracasado, y triunfado, este verano</a></h2>
<div class="gallery-item">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/las-peliculas-que-han-fracasado-y-triunfado-este-verano/fracaso-mr-link-el-origen-perdido-de-chris-butler/37946259-1-esl-ES/fracaso-mr-link-el-origen-perdido-de-chris-butler.jpg" width="620" height="364" alt="Mr. Link: El origen perdido" title="Mr. Link: El origen perdido" />
</div>
<div class="cleaner">&nbsp;</div>
<div class="long-content photografic_text_design">
<p>Rara avis en lo que respecta a los grandes estudios de animación, en Laika Entertainment siempre han predominado los logros artísticos y técnicos que el resultado en taquilla, donde su máxima aspiración suele ser, como mucho, recuperar las considerables inversiones realizadas. La crítica se ha puesto del lado de
<a href="/cine/archivo-peliculas/mr-link-el-origen-perdido" title="Mr. Link: El origen perdido" target="_blank"><strong>Mr. Link: El origen perdido</strong></a> (de la que destaca su prodigioso manejo del color, el diseño de personajes, la atención a los detalles y el poderoso mensaje contra la discriminación que transmite), una propuesta que, sin embargo, no ha sido la más redonda de los responsables de <em>La novia cadáver</em> o
<a href="/cine/archivo-peliculas/kubo-y-las-dos-cuerdas-magicas" title="Kubo y las dos cuerdas mágicas" target="_blank"><em>Kubo y las dos cuerdas mágicas</em></a>. Igual que su protagonista, un cazador de mitos que lleva a un <em>bigfoot</em> hasta la tierra de sus parientes lejanos, la película ha sido una incomprendida para el gran público, pues en todo el mundo sólo ha recaudado 25 millones de dólares, la cuarta parte de su presupuesto de 100.</p> </div>
</div>
</div></div>
<div class="swiper-slide">
<div class="view-line">
<div class="article">
<h1>Éxito | John Wick: Capítulo 3 - Parabellum, de Chad Stahelski</h1>
<h2 class="photographic"><a href="https://www.guiadelocio.com/a-fondo/las-peliculas-que-han-fracasado-y-triunfado-este-verano">Las películas que han fracasado, y triunfado, este verano</a></h2>
<div class="gallery-item">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/las-peliculas-que-han-fracasado-y-triunfado-este-verano/exito-john-wick-capitulo-3-parabellum-de-chad-stahelski/37946229-1-esl-ES/exito-john-wick-capitulo-3-parabellum-de-chad-stahelski.jpg" width="620" height="364" alt="John Wick: Capítulo 3 - Parabellum" title="John Wick: Capítulo 3 - Parabellum" />
</div>
<div class="cleaner">&nbsp;</div>
<div class="long-content photografic_text_design">
<p>La primera aparición de este prácticamente invencible asesino a sueldo interpretado por
<a href="/cine/personajes/keanu-reeves" title="Keanu Reeves" target="_blank"><strong>Keanu Reeves</strong></a> pasó casi desapercibida (de hecho, no llegó a estrenarse en salas de España), para después convertirse en un clásico de culto que, dos secuelas después, ha recuperado para la taquilla el cine de acción en su vertiente más clásica y, además, lo ha modernizado para el espectador de hoy. Coreografías imposibles, litros y litros de sangre digital y el carisma de Reeves (superior, en casi todos los ámbitos, al Neo de <em>Matrix</em>) son las señas de identidad de una franquicia que aumenta en ambición a cada entrega para expandir su universo de sicarios, hermandades y frágiles códigos de honor.
<a href="/cine/archivo-peliculas/john-wick-capitulo-3-parabellum" title="Parabellum" target="_blank"><strong>Parabellum</strong></a> ha significado el primer número de la franquicia en USA, con una recaudación en su primer fin de semana que ya cubría el presupuesto del film, y una global que lo multiplica por 6.</p>
<div class="object-center">

<style>.smarty-2963276_1566236694398 { position: relative; padding-bottom: 56.25%!important; height: 0; overflow: hidden; max-width: 100%!important; } .smarty-2963276_1566236694398 iframe, .smarty-2963276_1566236694398 object, .smarty-2963276_1566236694398 embed { position: absolute; top: 0; left: 0; min-width: 100%; width: 1px; height: 100%; }</style><div class="smarty-2963276_1566236694398"><iframe id="2963276_1566236694398"></iframe><script type="text/javascript" src="//widget.playoncenter.com/newplayer/ifriendly/embed.min.js"></script><script type="application/javascript">(function(){IFRIENDLY_DATA.init({"idFrm":"2963276_1566236694398","url":"webservice/video/11089/2963276/693/390/1/last/0/0","twitter":"","volume":100,"autoplay":0,"hasVideoRelated":0,"social_page":1,"share_rrss":1,"playerType":0,"domain":"//widget.playoncenter.com/"});})()</script></div>

</div> </div>
</div>
</div></div>
<div class="swiper-slide">
<div class="view-line">
<div class="article">
<h1>Fracaso | Men in Black: International, de F. Gary Gray</h1>
<h2 class="photographic"><a href="https://www.guiadelocio.com/a-fondo/las-peliculas-que-han-fracasado-y-triunfado-este-verano">Las películas que han fracasado, y triunfado, este verano</a></h2>
<div class="gallery-item">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/las-peliculas-que-han-fracasado-y-triunfado-este-verano/fracaso-men-in-black-international-de-f-gary-gray/37946265-1-esl-ES/fracaso-men-in-black-international-de-f-gary-gray.jpg" width="620" height="364" alt="Men in Black: International" title="Men in Black: International" />
</div>
<div class="cleaner">&nbsp;</div>
<div class="long-content photografic_text_design">
<p>Verano de luces y sombras para
<a href="/cine/personajes/chris-hemsworth" title="Chris Hemsworth" target="_blank"><strong>Chris Hemsworth</strong></a> y
<a href="/cine/personajes/tessa-thompson" title="Tessa Thompson" target="_blank"><strong>Tessa Thompson</strong></a>, protagonista y aparición estelar, correspondientemente, de la película más taquillera de todos los tiempos (
<a href="/cine/archivo-peliculas/vengadores-endgame" title="Vengadores: Endgame" target="_blank"><em>Vengadores: Endgame</em></a>) pero, a su vez, pareja al frente de uno de los títulos más decepcionantes de la temporada estival:
<a href="/cine/archivo-peliculas/men-in-black-international" title="Men in Black: International" target="_blank"><strong>Men in Black: International</strong></a>. Posiblemente, este <em>reboot</em> de la franquicia inmortalizada por
<a href="/cine/personajes/will-smith" title="Will Smith" target="_blank"><strong>Will Smith</strong></a>,
<a href="/cine/personajes/tommy-lee-jones" title="Tommy Lee Jones" target="_blank"><strong>Tommy Lee Jones</strong></a> y el director <strong>Barry Sonnenfeld</strong> no sea el peor <em>blockbuster</em> de la temporada y tampoco el más catastrófico (la taquilla internacional le ha servido para cubrir costes), pero lo que prometía ser un regreso por todo lo alto (Hemsworth y Thompson, química contrastada tras
<a href="/cine/archivo-peliculas/thor-ragnarok" title="Thor: Ragnarok" target="_blank"><em>Thor: Ragnarok</em></a>, guionistas de <em>Iron Man</em> y el siempre eficaz <strong>F. Gary Gray</strong> al mando) termina convertido en una cinta rutinaria y olvidable, donde todos los responsables parecen hacer tiempo hasta cobrar el cheque y el espectador, que durante el metraje tiene la sensación de que esto ya lo ha visto, sale de la sala como si durante los créditos hubiera sido desneuralizado.</p>
<div class="object-center">

<style>.smarty-2964098_1566903274078 { position: relative; padding-bottom: 56.25%!important; height: 0; overflow: hidden; max-width: 100%!important; } .smarty-2964098_1566903274078 iframe, .smarty-2964098_1566903274078 object, .smarty-2964098_1566903274078 embed { position: absolute; top: 0; left: 0; min-width: 100%; width: 1px; height: 100%; }</style><div class="smarty-2964098_1566903274078"><iframe id="2964098_1566903274078"></iframe><script type="text/javascript" src="//widget.playoncenter.com/newplayer/ifriendly/embed.min.js"></script><script type="application/javascript">(function(){IFRIENDLY_DATA.init({"idFrm":"2964098_1566903274078","url":"webservice/video/11089/2964098/693/390/1/last/0/0","twitter":"","volume":100,"autoplay":0,"hasVideoRelated":0,"social_page":1,"share_rrss":1,"playerType":0,"domain":"//widget.playoncenter.com/"});})()</script></div>

</div> </div>
</div>
</div></div>
<div class="swiper-slide">
<div class="view-line">
<div class="article">
<h1>Éxito | Érase una vez... en Hollywood, de Quentin Tarantino</h1>
<h2 class="photographic"><a href="https://www.guiadelocio.com/a-fondo/las-peliculas-que-han-fracasado-y-triunfado-este-verano">Las películas que han fracasado, y triunfado, este verano</a></h2>
<div class="gallery-item">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/las-peliculas-que-han-fracasado-y-triunfado-este-verano/exito-erase-una-vez-en-hollywood-de-quentin-tarantino/37946241-1-esl-ES/exito-erase-una-vez-en-hollywood-de-quentin-tarantino.jpg" width="620" height="364" alt="Érase una vez... en Hollywood" title="Érase una vez... en Hollywood" />
</div>
<div class="cleaner">&nbsp;</div>
<div class="long-content photografic_text_design">
<p>Aunque no llegó a ser número 1 el fin de semana de su estreno en EE.UU. (
<a href="/cine/archivo-peliculas/el-rey-leon" title="El rey león" target="_blank"><em>El rey león</em></a> son palabras mayores),
<a href="/cine/archivo-peliculas/erase-una-vez-en-hollywood" title="Érase una vez...en Hollywood" target="_blank"><strong>Érase una vez...en Hollywood</strong></a> se queda con el honor de haber sido la película de
<a href="/cine/personajes/quentin-tarantino" title="Quentin Tarantino" target="_blank"><strong>Quentin Tarantino</strong></a> con el mejor arranque (10 millones más que
<a href="/cine/archivo-peliculas/django-desencadenado" title="Django desencadenado" target="_blank"><em>Django desencadenado</em></a>). Tiene recorrido todavía por delante, y no sería de extrañar que terminara convertida en el mayor éxito de taquilla de un Tarantino que en esta cinta demuestra una incuestionable madurez como cineasta. Público y crítica han aplaudido esta carta de amor al Hollywood de los años 60, cuyo estilo de vida sufrió una puñalada mortal con los asesinatos perpetrados por la familia Manson. Cerca de triplicar en beneficios su presupuesto inicial, el film ya se empieza a postular como la primera aspirante seria&nbsp;a los premios Oscars de 2020.</p>
<div class="object-center">

<style>.smarty-2966016_1566903337740 { position: relative; padding-bottom: 56.25%!important; height: 0; overflow: hidden; max-width: 100%!important; } .smarty-2966016_1566903337740 iframe, .smarty-2966016_1566903337740 object, .smarty-2966016_1566903337740 embed { position: absolute; top: 0; left: 0; min-width: 100%; width: 1px; height: 100%; }</style><div class="smarty-2966016_1566903337740"><iframe id="2966016_1566903337740"></iframe><script type="text/javascript" src="//widget.playoncenter.com/newplayer/ifriendly/embed.min.js"></script><script type="application/javascript">(function(){IFRIENDLY_DATA.init({"idFrm":"2966016_1566903337740","url":"webservice/video/11089/2966016/693/390/1/last/0/0","twitter":"","volume":100,"autoplay":0,"hasVideoRelated":0,"social_page":1,"share_rrss":1,"playerType":0,"domain":"//widget.playoncenter.com/"});})()</script></div>

</div> </div>
</div>
</div></div>
<div class="swiper-slide">
<div class="view-line">
<div class="article">
<h1>Fracaso | Hellboy, de Neil Marshall</h1>
<h2 class="photographic"><a href="https://www.guiadelocio.com/a-fondo/las-peliculas-que-han-fracasado-y-triunfado-este-verano">Las películas que han fracasado, y triunfado, este verano</a></h2>
<div class="gallery-item">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/las-peliculas-que-han-fracasado-y-triunfado-este-verano/fracaso-hellboy-de-neil-marshall/37946247-1-esl-ES/fracaso-hellboy-de-neil-marshall.jpg" width="620" height="364" alt="Hellboy" title="Hellboy" />
</div>
<div class="cleaner">&nbsp;</div>
<div class="long-content photografic_text_design">
<p>En ese mundo paralelo en el que, a veces, viven los ejecutivos de Hollywood, a alguien se le ocurrió que sería una genial idea hacer un <em>reboot</em> de un personaje sin una gran masa de seguidores, cuyas dos únicas películas se habían estrenado hace menos de 15 años sin éxito considerable, y además prescindiendo del genio detrás de la cámara (
<a href="/cine/personajes/guillermo-del-toro" title="Guillermo del Toro" target="_blank"><strong>Guillermo del Toro</strong></a>) y el titán delante de ella (
<a href="/cine/personajes/ron-perlman" title="Ron Perlman" target="_blank"><strong>Ron Perlman</strong></a>) que, al menos, les habían dado encanto y fantasía como para ser considerados films de culto. La taquilla, como era de esperar, dio a
<a href="/cine/archivo-peliculas/hellboy" title="Hellboy" target="_blank"><strong>Hellboy</strong></a> una sonora bofetada de realidad a esta recreación &quot;más fiel&quot; del personaje que, en realidad, era un entretenimiento vacío y olvidable donde todo olía a manido, industrial y muy poco inspirado. La recaudación mundial no dio ni para cubrir su (mediano) presupuesto.</p>
<div class="object-center">

<style>.smarty-2964793_1566903487557 { position: relative; padding-bottom: 56.25%!important; height: 0; overflow: hidden; max-width: 100%!important; } .smarty-2964793_1566903487557 iframe, .smarty-2964793_1566903487557 object, .smarty-2964793_1566903487557 embed { position: absolute; top: 0; left: 0; min-width: 100%; width: 1px; height: 100%; }</style><div class="smarty-2964793_1566903487557"><iframe id="2964793_1566903487557"></iframe><script type="text/javascript" src="//widget.playoncenter.com/newplayer/ifriendly/embed.min.js"></script><script type="application/javascript">(function(){IFRIENDLY_DATA.init({"idFrm":"2964793_1566903487557","url":"webservice/video/11089/2964793/693/390/1/last/0/0","twitter":"","volume":100,"autoplay":0,"hasVideoRelated":0,"social_page":1,"share_rrss":1,"playerType":0,"domain":"//widget.playoncenter.com/"});})()</script></div>

</div> </div>
</div>
</div></div>
<div class="swiper-slide">
<div class="view-line">
<div class="article">
<h1>Éxito | Rocketman, de Dexter Fletcher y Yesterday, de Danny Boyle</h1>
<h2 class="photographic"><a href="https://www.guiadelocio.com/a-fondo/las-peliculas-que-han-fracasado-y-triunfado-este-verano">Las películas que han fracasado, y triunfado, este verano</a></h2>
<div class="gallery-item">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/las-peliculas-que-han-fracasado-y-triunfado-este-verano/exito-rocketman-de-dexter-fletcher-y-yesterday-de-danny-boyle/37946235-1-esl-ES/exito-rocketman-de-dexter-fletcher-y-yesterday-de-danny-boyle.jpg" width="620" height="364" alt="Yesterday" title="Yesterday" />
</div>
<div class="cleaner">&nbsp;</div>
<div class="long-content photografic_text_design">
<p>A rebufo del éxito de
<a href="/cine/archivo-peliculas/bohemian-rhapsody" title="Bohemian Rhapsody" target="_blank"><em>Bohemian Rhapsody</em></a> el pasado año, dos propuestas muy diferentes han intentado alcanzar los formidables resultados de aquella con sendos mitos de la música igual, o más, influyentes que <strong>Queen</strong>. Precisamente el responsable, al menos en parte, del <em>biopic</em> de <strong>Freddie Mercury</strong>, <strong>Brian May</strong> y compañía,
<a href="/cine/personajes/dexter-fletcher" title="Dexter Fletcher" target="_blank"><strong>Dexter Fletcher</strong></a>, repetía género en
<a href="/cine/archivo-peliculas/rocketman" title="Rocketman" target="_blank"><strong>Rocketman</strong></a>, recorrido por los años más locos de un <strong>Elton John</strong> caracterizado, con bastante acierto, por
<a href="/cine/personajes/taron-egerton" title="Taron Egerton" target="_blank"><strong>Taron Egerton</strong></a>. La crítica aprobó esta propuesta con algo más de entusiasmo que la de
<a href="/cine/personajes/danny-boyle" title="Danny Boyle" target="_blank"><strong>Danny Boyle</strong></a> y
<a href="/cine/personajes/richard-curtis" title="Richard Curtis" target="_blank"><strong>Richard Curtis</strong></a>,
<a href="/cine/archivo-peliculas/yesterday" title="Yesterday" target="_blank"><strong>Yesterday</strong></a>, comedia romántica entorno a las canciones de los <strong>Beatles</strong> en un universo paralelo donde nadie había oído nada de ellos. Los resultados de taquilla, sin embargo, han respaldado considerablemente ambos films, que han llegado a casi quintuplicar su presupuesto.</p>
<div class="object-center">

<style>.smarty-2963430_1566903647620 { position: relative; padding-bottom: 56.25%!important; height: 0; overflow: hidden; max-width: 100%!important; } .smarty-2963430_1566903647620 iframe, .smarty-2963430_1566903647620 object, .smarty-2963430_1566903647620 embed { position: absolute; top: 0; left: 0; min-width: 100%; width: 1px; height: 100%; }</style><div class="smarty-2963430_1566903647620"><iframe id="2963430_1566903647620"></iframe><script type="text/javascript" src="//widget.playoncenter.com/newplayer/ifriendly/embed.min.js"></script><script type="application/javascript">(function(){IFRIENDLY_DATA.init({"idFrm":"2963430_1566903647620","url":"webservice/video/11089/2963430/693/390/1/last/0/0","twitter":"","volume":100,"autoplay":0,"hasVideoRelated":0,"social_page":1,"share_rrss":1,"playerType":0,"domain":"//widget.playoncenter.com/"});})()</script></div>

</div> </div>
</div>
</div></div>
<div class="swiper-slide">
<div class="view-line">
<div class="article">
<h1>Fracaso | Godzilla: Rey de los monstruos, de Michael Dougherty</h1>
<h2 class="photographic"><a href="https://www.guiadelocio.com/a-fondo/las-peliculas-que-han-fracasado-y-triunfado-este-verano">Las películas que han fracasado, y triunfado, este verano</a></h2>
<div class="gallery-item">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/las-peliculas-que-han-fracasado-y-triunfado-este-verano/fracaso-godzilla-rey-de-los-monstruos-de-michael-dougherty/37946289-1-esl-ES/fracaso-godzilla-rey-de-los-monstruos-de-michael-dougherty.jpg" width="620" height="364" alt="Godzilla: Rey de los monstruos" title="Godzilla: Rey de los monstruos" />
</div>
<div class="cleaner">&nbsp;</div>
<div class="long-content photografic_text_design">
<p>En un verano donde el gran competidor (Disney) ha recaudado más de 1.000 millones de dólares con cada película que ha estrenado, no nos cabe la menor duda de que los 380 millones conseguidos con
<a href="/cine/archivo-peliculas/godzilla-rey-de-los-monstruos" title="Godzilla: Rey de los monstruos" target="_blank"><strong>Godzilla: Rey de los monstruos</strong></a> (170 de presupuesto) saben a poco a Warner. La secuela de la película de 2014, y antesala del futuro <em>crossover</em> entre el lagarto gigante y King Kong, prometía más espectáculo que su atmosférica predecesora al enfrentar a Godzilla contra tres de sus principales enemigos. Sin embargo, la cosa termina convertida en un galimatías de seriedad y épica impostada, ritmo exasperante y trama inconsistente donde los personajes humanos y sus cuitas particulares son endebles edificios que los gigantes de CGI arrastran por el barro al primer coletazo de efectos especiales. Dos meses después de su estreno, casi nadie se acuerda de ella.</p>
<div class="object-center">

<style>.smarty-2963428_1566903700804 { position: relative; padding-bottom: 56.25%!important; height: 0; overflow: hidden; max-width: 100%!important; } .smarty-2963428_1566903700804 iframe, .smarty-2963428_1566903700804 object, .smarty-2963428_1566903700804 embed { position: absolute; top: 0; left: 0; min-width: 100%; width: 1px; height: 100%; }</style><div class="smarty-2963428_1566903700804"><iframe id="2963428_1566903700804"></iframe><script type="text/javascript" src="//widget.playoncenter.com/newplayer/ifriendly/embed.min.js"></script><script type="application/javascript">(function(){IFRIENDLY_DATA.init({"idFrm":"2963428_1566903700804","url":"webservice/video/11089/2963428/693/390/1/last/0/0","twitter":"","volume":100,"autoplay":0,"hasVideoRelated":0,"social_page":1,"share_rrss":1,"playerType":0,"domain":"//widget.playoncenter.com/"});})()</script></div>

</div> </div>
</div>
</div></div>
<div class="swiper-slide">
<div class="view-line">
<div class="article">
<h1>En el limbo | Hobbs y Shaw y Pokémon Detective Pikachu</h1>
<h2 class="photographic"><a href="https://www.guiadelocio.com/a-fondo/las-peliculas-que-han-fracasado-y-triunfado-este-verano">Las películas que han fracasado, y triunfado, este verano</a></h2>
<div class="gallery-item">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/las-peliculas-que-han-fracasado-y-triunfado-este-verano/en-el-limbo-hobbs-y-shaw-y-pokemon-detective-pikachu/37946295-1-esl-ES/en-el-limbo-hobbs-y-shaw-y-pokemon-detective-pikachu.jpg" width="620" height="364" alt="Hobbs y Shaw" title="Hobbs y Shaw" />
</div>
<div class="cleaner">&nbsp;</div>
<div class="long-content photografic_text_design">
<p>Entre el pulgar hacia arriba y hacia abajo se debaten dos títulos que, sin llegar a ser considerados fracasos (incluso han dado beneficios), han quedado un peldaño por debajo de lo que se esperaba de ellos. Con más de 430 millones en la taquilla planetaria,
<a href="/cine/archivo-peliculas/pokemon-detective-pikachu" title="Pokémon Detective Pikachu" target="_blank"><strong>Pokémon Detective Pikachu</strong></a> casi triplica lo invertido, si bien queda la sensación de oportunidad perdida a la hora de capitalizar la inmensa legión de seguidores de la marca Pokémon en todo el mundo. La crítica ha aplaudido el esfuerzo de los involucrados (
<a href="/cine/personajes/ryan-reynolds" title="Ryan Reynolds" target="_blank"><strong>Ryan Reynolds</strong></a> como la voz de Pikachu y <strong>Rob Letterman</strong> en la dirección) por hacer algo diferente y dar vida a un universo que, sobre todo a nivel visual, luce impecable. Por su parte, el <em>spin off</em> de
<a href="/cine/archivo-peliculas/fast-and-furious-hobbs-and-shaw" title="Fast and Furious: Hobbs y Shaw" target="_blank"><strong>Fast and Furious: Hobbs y Shaw</strong></a> amenazaba con fagocitar a su hermana mayor, pero al final ni el trío de los carismáticos
<a href="/cine/personajes/jason-statham" title="Jason Statham" target="_blank"><strong>Jason Statham</strong></a> y
<a href="/cine/personajes/dwayne-johnson" title="Dwayne Johnson" target="_blank"><strong>Dwayne Johnson</strong></a> como héroes, e
<a href="/cine/personajes/idris-elba" title="Idris Elba" target="_blank"><strong>Idris Elba</strong></a> como villano, ha podido con el clan de los Toretto. Cerca de los 600 millones de dólares y todavía con algunas semanas en cartelera por delante, la película (que está a un giro de guion de dar el salto a la ciencia ficción) sólo ha podido superar las cifras de las primeras tres entregas de su hermana mayor.</p>
<div class="object-center">

<div class="row-fluid trailer-top">
<div class="span12">
<div class="object-center"><div style="position: relative; padding-bottom: 56.25%!important; height: 0; overflow: hidden; max-width: 100%!important;">
<iframe id="LM5fRjtoMiA_1679329940" style="position: absolute; top: 0; left: 0; min-width: 100%; width: 1px; height: 100%;"></iframe>
</div>
<script type="application/javascript">
/* <![CDATA[ */

(function(){	IFRIENDLY_DATA.init({		"idFrm":"LM5fRjtoMiA_1679329940",
	    "url":"webservice/directYoutube/11080/LM5fRjtoMiA/620/349?ap=0&erv=0&json=1",
	    "twitter":"",
	    "volume":100,
	    "autoplay":0,
	    "hasVideoRelated":0,
	    "social_page":0,
	    "share_rrss":1,
	    "playerType":0,
	    "domain":"//widget.playoncenter.com/"
	});})()

/* ]]> */
</script></div></div>
</div>

</div> </div>
</div>
</div></div>
</div>
<div class="swiper-button-prev"></div>
<div class="swiper-button-next"></div>
</div>
</div>
<script type="text/javascript">
					/* <![CDATA[ */

					var Swiper = new Swiper('.swiper-container', {
						autoplay: false,
						autoHeight: true,
						navigation: {
							nextEl: '.swiper-button-next',
							prevEl: '.swiper-button-prev'
						}
					});

					/* ]]> */
					</script>
<div class="row-fluid">
<div class="report-by">
<span class="report-author pull-left">
<strong>Autor:</strong>
Juanjo Velasco </span>
<span class="report-date pull-right">
<strong>Fecha de actualización:</strong> 28/08/2019 </span>
</div>
</div>
</section>
</div>
<div class="video_m"></div>
<div class="clearfix">&nbsp;</div>
<script type="text/javascript" src="https://img.sunmediaads.com/ads/lz_loader.js?ver=1.3"></script>
<div id="ads_3KSU8GTW1TQR"></div>
<script language="javascript" type="text/javascript">
	var lz_url="https://play.sunmediaads.com/red/zone.php?code=3KSU8GTW1TQR&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
	var lz_target = "ads_3KSU8GTW1TQR";
	var lz_sync_mode=false;
	lz_loadads(lz_url ,lz_target,lz_sync_mode);
</script>

<section>
<div class="row-fluid related mb20 bgg pl10">
<div class="span12">
<h2><i class="icon-signal"></i><a name="contenido_relacionado">Contenido relacionado</a></h2>
<div class="row-fluid mb10">
<div class="span3">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/violencia-drogas-y-lenguaje-obsceno-10-escenas-de-tarantino-en-estado-puro/37923630-1-esl-ES/violencia-drogas-y-lenguaje-obsceno-10-escenas-de-tarantino-en-estado-puro_block140x70.jpg" width="140" height="70" alt="10 escenas de Tarantino en estado puro" title="10 escenas de Tarantino en estado puro" />
</div>
<div class="mb8 span9"><a class="text-14" href="https://www.guiadelocio.com/a-fondo/violencia-drogas-y-lenguaje-obsceno-10-escenas-de-tarantino-en-estado-puro"> Violencia, drogas y lenguaje obsceno: 10 escenas de Tarantino en estado puro</a>
<br>
Ración doble de violencia, drogas y lenguaje obsceno.
</div></div>
<div class="row-fluid mb10">
<div class="span3">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/los-actores-y-actrices-que-triunfan-en-2019-y-los-que-aun-pueden-hacerlo/37940922-1-esl-ES/los-actores-y-actrices-que-triunfan-en-2019-y-los-que-aun-pueden-hacerlo_block140x70.jpg" width="140" height="70" alt="Los actores y actrices que triunfan en 2019...y los que todavía pueden hacerlo" title="Los actores y actrices que triunfan en 2019...y los que todavía pueden hacerlo" />
</div>
<div class="mb8 span9"><a class="text-14" href="https://www.guiadelocio.com/a-fondo/los-actores-y-actrices-que-triunfan-en-2019-y-los-que-aun-pueden-hacerlo"> Los actores y actrices que triunfan en 2019... y los que aún pueden hacerlo</a>
<br>
...y los que todavía pueden hacerlo.
</div></div>
<div class="row-fluid mb10">
<div class="span3">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/10-peliculas-para-no-meterse-en-el-agua/36091875-1-esl-ES/10-peliculas-para-no-meterse-en-el-agua_block140x70.jpg" width="140" height="70" alt="10 películas para no meterse en el agua" title="10 películas para no meterse en el agua" />
</div>
<div class="mb8 span9"><a class="text-14" href="https://www.guiadelocio.com/a-fondo/10-peliculas-para-no-meterse-en-el-agua"> 10 películas para no meterse en el agua</a>
<br>
Mejor, y mucho más seguro, verlas desde la orilla.
</div></div>
<div class="row-fluid mb10">
<div class="span3">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/padres-al-cuidado-de-sus-hijos-10-peliculas-que-ensenan-lo-que-no-se-debe-hacer/37888212-1-esl-ES/padres-al-cuidado-de-sus-hijos-10-peliculas-que-ensenan-lo-que-no-se-debe-hacer_block140x70.jpg" width="140" height="70" alt="Padres al cuidado de sus hijos: 10 películas que enseñan lo que no se debe hacer" title="Padres al cuidado de sus hijos: 10 películas que enseñan lo que no se debe hacer" />
</div>
<div class="mb8 span9"><a class="text-14" href="https://www.guiadelocio.com/a-fondo/padres-al-cuidado-de-sus-hijos-10-peliculas-que-ensenan-lo-que-no-se-debe-hacer"> Padres al cuidado de sus hijos: 10 películas que enseñan lo que no se debe hacer</a>
<br>
Lo que no se debe hacer, en 10 películas.
</div></div>
</div>
</div>
</section>

<a id="comments"></a>
<br class="clearfix mb20" />
<div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjQxOX0.54HXTUGuGVwPDBUUJTkndrBacC6WZl2mzMjzHjHtLu4" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjQxOX0.54HXTUGuGVwPDBUUJTkndrBacC6WZl2mzMjzHjHtLu4" fbtype="redirect" fb="www3.smartadserver.com%2Fac%3Fout%3Dnonrich%26nwid%3D1259%26siteid%3D75100%26pgname%3Dsmart_test%26fmtid%3D30057%26visit%3Dm%26tmstp%3D%5Btimestamp%5D"></div>
<script type="text/javascript"> var el = document.getElementsByClassName('noddus-content-card')[0]; el.setAttribute('data-url', el.getAttribute('data-url') + '&fb=' + el.getAttribute('fb')); </script>
<script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script>
<iframe id="birttu-comment-section" style="width: 100%; height:1412px;" src="https://www.birttu.com/widget/widget.php?idarticulo=3581452&titunoti=Las películas que han fracasado, y triunfado, este verano&enlace=https://www.guiadelocio.com/a-fondo/las-peliculas-que-han-fracasado-y-triunfado-este-verano&fechanoti=2019-08-27&horanoti=00:00:00&idmedio=14" frameborder="0"></iframe>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
/* <![CDATA[ */

	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	});

/* ]]> */
</script>

<section>
<div class="row-fluid">
<div class="span12 ad-peli">

<div class="mt20">
<div data-spklw-widget="widget-594ce511b2efc"></div>
<script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</div> </div>
</div>
</section>

<div class="detail-page">
<section>
<div class="row-fluid mb20">
<div class="span12">
</div>
</div>
</section>
</div>
</article>

</div>
</div>
</div>
</div>

<div id="extrainfo-position" class="span4">
<div id="extrainfo">
<div id="socialmedia">
<ul class="social-footer">
<li class="community-links">Síguenos en</li>
<li class="community-links"><a href="https://www.facebook.com/guiadelocio" target="_blank" title="Página de Facebook de Guía del Ocio" rel="nofollow"><i class="fa fa-facebook-f"></i></a></li>
<li class="community-links"><a href="https://twitter.com/guiadelocio" target="_blank" title="Cuenta de Twitter de Guía del Ocio" rel="nofollow"><i class="fa fa-twitter"></i></a></li>
<li class="community-links"><a href="https://www.youtube.com/user/guiadelociotv" target="_blank" title="Cuenta de Youtube de Guía del Ocio" rel="nofollow"><i class="fa fa-youtube-play"></i></a></li>
<li class="community-links"><a href="https://www.instagram.com/guiadelociooficial/" target="_blank" title="Cuenta de Instagram de Guía del Ocio" rel="nofollow"><i class="fa fa-instagram"></i></a></li>
</ul>
<div class="cleaner"><br></div>
</div>
<br>
<div class="page-block">
<style type="text/css">
    .height-imup{
        height: 400px !important;
    }

    /*
    HTML: Fix to iOS iframe height issue
    https://gist.github.com/Mao8a/5963675
    */
    @media only screen
    and (min-device-width : 768px)
    and (max-device-width : 1024px)
    and (orientation : landscape)
    {
        .height-imup{
            overflow: auto;
            -webkit-overflow-scrolling: touch;
        }
    }

    .font-imup{
        /*height: 35px;
        width:298px;
        background-color:#000000;
        padding-left: -13px;
        padding: 3px 0px;*/
    }
    .font-imuptext{
        font-size:18px;
        font-weight:normal;
        color:#FFFFFF;
        text-align:center;
        margin-top: 14px;
    }
    a.imup-href:link {color:#FFFFFF;}
    a.imup-href:visited {color:#FFFFFF;}
    a.imup-href:hover {color:#FFFFFF;}
</style>
<div style="border:1px solid #ccc;">
<div class="row-fluid" style="background: #000;">
<div class="span3">
<a href="https://tickets.guiadelocio.com/?utm_source=guiadelocio.com&utm_medium=widget&utm_campaign=web-gdo" target=_blank class="imup-href">
<img style="text-align:left;background-color:#000000;padding:6px;width: 90%;" src="https://tickets.guiadelocio.com/documents/141886/0/widget-gdo-logo-white.svg/7e50e2e1-4837-475e-8e43-59e9fb15831e" alt="Guia del Ocio" />
</a>
</div>
<div class="span9">
<div class="txt-blog font-imup">
<div class="font-imuptext">
<a href="https://tickets.guiadelocio.com/?utm_source=guiadelocio.com&utm_medium=widget&utm_campaign=web-gdo" target=_blank class="imup-href">
Ventas destacadas
</a>
</div>
</div>
</div>
</div>
<div class="height-imup"><script src="https://tickets.guiadelocio.com/html/js/liferay/widget.js" type="text/javascript"></script>
<script type="text/javascript">
            Liferay.Widget({ url: 'https://tickets.guiadelocio.com/widget/web/guia-del-ocio/gestion-de-widgets/-/widget_WAR_axonwidget_INSTANCE_nxRlj06BH9VE', height: '400' });
        </script>
</div>
</div>
<hr class="publicity_line">
</div>
<div class="page-block">




<div class="row-fluid mb20">
<span class="span6"><a href="https://itunes.apple.com/es/app/guia-del-ocio/id441738869?mt=8" target="_blank"><img class="img-responsive" src="https://www.guiadelocio.com/design/guiadelocio.com/images/boton_apple_store.svg" /></a></span>
<span class="span6"><a href="https://play.google.com/store/apps/details?id=com.guiadelocio.guiadelocio&hl=es" target="_blank"><img class="img-responsive" src="https://www.guiadelocio.com/design/guiadelocio.com/images/boton_google_play.svg" /></a></span>
</div>

<div style="text-align:center;">
<h2 class="publi_right"><span>Servicios</span></h2>
</div>




<p style="text-align:center;"><a href="https://www.guiadelocio.com/venta-de-entradas" target="_blank">
<img src="https://www.guiadelocio.com/design/guiadelocio.com/images/VentaEntradasNuevo.jpg" /></a></p>

<p style="text-align:center;"><a href="https://www.guiadelocio.com/promociones">
<img src="https://www.guiadelocio.com/design/guiadelocio.com/images/sorteosypromos.jpg" /></a></p>
<p style="text-align:center;"><a href="https://www.lolalamota.com/" target="_blank">
<img src="https://www.guiadelocio.com/design/guiadelocio.com/images/boton_ocio_en_familia.jpg" /></a></p>
<p style="text-align:center;"><a href="https://www.rentingcarfacil.com/gdo/" target="_blank">
<img src="https://www.guiadelocio.com/design/guiadelocio.com/images/renting-particulares.jpg" /></a></p>
</div>
<div class="page-block">
<hr class="publicity_line" />
<div data-publi="gdoPubli_sidebar3">
<div id="sas_30057"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 68502, // 
            pageId: 521974, // Página
            formatId: 30057, // Formato : 300x250 robapaginas 300x250
            target: '' // Segmentación
        });
    });
</script>
</div>
</div>
<div class="page-block"><div style="margin-top:27px;" data-publi="banner_">
<a href="https://www.guiadelocio.com/promociones" target="_blank">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/media/banners/menu-de-la-derecha/promociones-de-la-semana/26710959-93-esl-ES/promociones-de-la-semana.png" width="300" height="143" alt="Promociones de la semana" title="Promociones de la semana" />
</a>
<br>
<div style="float:right; margin-top:5px;">
<a href="https://www.guiadelocio.com/listado-de-ganadores">Listado ganadores última semana</a>
</div>
<br>
<br>
</div>
</div>
<div class="page-block">
<script type="text/javascript">
$().ready(function() {
	$("#signupForm").validate({
		rules: {
			password: {
				required: true,
				minlength: 6
			},
			confirm_password: {
				required: true,
				minlength: 6,
				equalTo: "#user_password-block"
			},
			email: {
				required: true,
				email: true
			},
			agree: "required"
		},
		messages: RegisterValidationMessagesParameter(),
		highlight: function (element, errorClass, validClass) {
        return false;
        },
        unhighlight: function (element, errorClass, validClass) {
        return false;
        },
		errorClass: "label label-important mb10",
        errorElement: "label",
        errorPlacement: function(error, element) {
            if (element.is(":checkbox"))
                error.appendTo(element.parent().parent());
            else
                error.insertAfter(element);
        }
	});
});
</script>
<div>
<p class="texto_club">Recibe semanalmente los mejores<br /> planes y premios del Club. ¡Suscríbete!</p>
<form method="post" action="https://www.guiadelocio.com/clubgdo/short_register" id="signupForm">
<input class="span12" type="text" name="email" placeholder="Introduce tu correo electrónico" onfocus="$('#contrasena_login').show();" />
<div id="contrasena_login">
<input class="span12" type="password" name="password" id="user_password-block" placeholder="Contraseña" />
<input class="span12" type="password" name="confirm_password" placeholder="Confirma tu contraseña" />
<div class="row-fluid checkbox">
<label class="span12 text-11 mb0" style="min-height: auto;">
<input type="checkbox" name="agree" title="Acepto la política de privacidad y los términos legales de guiadelocio.com" />
Acepto las <a href="//www.guiadelocio.com/site-corporativo/legal/politica-de-privacidad" target="_blank">políticas de privacidad</a> y los <a href="//www.guiadelocio.com/site-corporativo/legal/aviso-legal" target="_blank">términos legales</a>.
</label>
<label class="span12 text-11 mb10" style="margin-left: 0; padding-top: 0; min-height: auto;">
<input type="checkbox" name="pub_consent" title="Quiero enterarme de todas las novedades, descuentos, ventas exclusivas y sorteos." />
Quiero enterarme de todas las novedades, descuentos, ventas exclusivas y sorteos.
</label>
</div>
</div>
<div class="row-fluid">
<a class="btn btn-inverse btn_block span5 pull-left" href="https://www.guiadelocio.com/user/register">Sobre el Club</a>
<input class="btn btn-inverse span7 pull-right" type="submit" name="SendButton" value="Suscríbete" onfocus="$('#contrasena_login').show();" />
</div>
<input id="f_first_name" type="text" name="f_first_name" value="" />
</form>
</div>
</div>
<div class="page-block">

<hr class="publicity_line" />
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = 'https://ads.guiadelocio.com/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=733");
      document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://ads.guiadelocio.com/www/delivery/ck.php?n=a02e39d5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.guiadelocio.com/www/delivery/avw.php?zoneid=733&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a02e39d5' border='0' alt='' /></a></noscript>
</div>
<div class="page-block">

<hr class="publicity_line" />
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = 'https://ads.guiadelocio.com/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=734");
      document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://ads.guiadelocio.com/www/delivery/ck.php?n=a4dea6cf&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.guiadelocio.com/www/delivery/avw.php?zoneid=734&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4dea6cf' border='0' alt='' /></a></noscript>
</div>
<div class="page-block">
</div>
<div class="page-block">
<hr class="publicity_line" />
<div data-publi="gdoPubli_sidebar3">
<div id="sas_30058"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 68502, // 
            pageId: 521974, // Página
            formatId: 30058, // Formato : 300x250 robapaginas2 300x250
            target: '' // Segmentación
        });
    });
</script>
</div>
</div>
<div class="page-block">
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=14f32caf6dc09043a2f9dd771e3ad632"></script>
<div id="adyoulike-300x250"></div>
</div>
<div class="page-block">
<h2 style="text-align:center;" class="publi_right"><span>Blogs</span></h2><div class="blog-go">
<article>
<h1><a href="http://www.lagastronoma.com/" title="Blog de Guía del Ocio: LA GASTRONOMA" style="color: #666;" target="_blank">
<img alt="Logo del blog de Guía del Ocio LA GASTRONOMA" src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/blogs/blogs-right-menu-posts/la-gastronoma-15-razones-para-visitar-echaurren/27493296-1-esl-ES/la-gastronoma-15-razones-para-visitar-echaurren.png" width="300" height="43" />
</a></h1>
<div class="txt-blog" style="width: 100%;">
<h2><a href="https://www.lagastronoma.com/echauren-ezcaray-el-portal-tradicion-francis-paniego/" title="15 RAZONES PARA VISITAR ECHAURREN" target="_blank">15 RAZONES PARA VISITAR ECHAURREN</a></h2>
<p class="blog-by">De Mapi Hermida</p>
<p>“La culpa la tuvieron las colmenillas”. Sí, esa fue exactamente la frase que dijo una de las personas sentadas en nuestra...</p>
</div>
</article>
</div>
<div class="blog-go">
<article>
<h1><a href="https://www.guiadelocio.com/blogs/revoluciones-por-minuto/" title="Blog de Guía del Ocio: Revoluciones por Minuto" style="color: #666;" target="_blank">
<img alt="Logo del blog de Guía del Ocio Revoluciones por Minuto" src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/blogs/blogs-right-menu-posts/revoluciones-por-minuto-rpm-los-cinco-dias-de-enero-de-1979-con-michael-y-the-jacksons-en-madrid/19381380-111-esl-ES/revoluciones-por-minuto-rpm-los-cinco-dias-de-enero-de-1979-con-michael-y-the-jacksons-en-madrid.png" width="300" height="99" />
</a></h1>
<div class="txt-blog" style="width: 100%;">
<h2><a href="https://www.guiadelocio.com/blogs/revoluciones-por-minuto/rpm-los-cinco-dias-de-enero-de-1979-con-michael-y-the-jacksons-en-madrid/" title="RPM: “LOS CINCO DIAS DE ENERO DE 1979 CON MICHAEL Y THE  JACKSONS EN MADRID”" target="_blank">RPM: “LOS CINCO DIAS DE ENERO DE 1979 CON MICHAEL Y THE  JACKSONS EN MADRID”</a></h2>
<p class="blog-by">De Luis Javier Martínez</p>
<p>Se acaban de cumplir diez años de la desaparición de Michael Jackson, y aprovecho para contar lo que fue mi experiencia co...</p>
</div>
</article>
</div>
</div>
<div class="page-block">
<hr class="publicity_line" />
<div data-publi="gdoPubli_sidebar3">
<div id="sas_30059"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 68502, // 
            pageId: 521974, // Página
            formatId: 30059, // Formato : 300x250 robapaginas3 300x250
            target: '' // Segmentación
        });
    });
</script>
</div>
</div>
<div class="page-block">
<h2 style="text-align:center;" class="publi_right">Podcast de cine: BUTACA VIP</h2></style>
<iframe src="https://www.ivoox.com/player_es_podcast_655473_1.html" width="100%" style="border: 1px solid #D7D7D7;" height="440" frameborder="0" allowfullscreen="0" scrolling="no"></iframe>
</div>
<div class="page-block">
<hr class="publicity_line" />
<div data-publi="gdoPubli_sidebar3">
<div id="sas_40174"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 68502, // 
            pageId: 521974, // Página
            formatId: 40174, // Formato : 300x250 robapaginas4 300x250
            target: '' // Segmentación
        });
    });
</script>
</div>
</div>
<div class="page-block">
<hr class="publicity_line" />
<div data-publi="gdoPubli_sidebar3">
<div id="sas_40175"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 68502, // 
            pageId: 521974, // Página
            formatId: 40175, // Formato : 300x250 robapaginas5 300x250
            target: '' // Segmentación
        });
    });
</script>
</div>
</div>
<div class="page-block">

<hr class="publicity_line" />
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.guiadelocio.com/www/delivery/ajs.php':'http://ads.guiadelocio.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=738");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.guiadelocio.com/www/delivery/ck.php?n=a2fa9efe&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.guiadelocio.com/www/delivery/avw.php?zoneid=738&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2fa9efe' border='0' alt='' /></a></noscript>
</div>
<div class="page-block">
<hr class="publicity_line" />
<script type="text/javascript">
	sas.call("std", {
		siteId:		68502,	// 
		pageId:		725438,	// Página : guiadelocio/00home
		formatId: 	49045,	// Formato : 300x250 Robapaginas 6 300x250
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://www3.smartadserver.com/ac?jump=1&nwid=1259&siteid=68502&pgname=00home&fmtid=49045&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=1259&siteid=68502&pgname=00home&fmtid=49045&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
</div>
<br class="clearfix mb20" />
<div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjQxOX0.54HXTUGuGVwPDBUUJTkndrBacC6WZl2mzMjzHjHtLu4" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjQxOX0.54HXTUGuGVwPDBUUJTkndrBacC6WZl2mzMjzHjHtLu4" fbtype="redirect" fb="www3.smartadserver.com%2Fac%3Fout%3Dnonrich%26nwid%3D1259%26siteid%3D75100%26pgname%3Dsmart_test%26fmtid%3D30057%26visit%3Dm%26tmstp%3D%5Btimestamp%5D"></div>
<script type="text/javascript"> var el = document.getElementsByClassName('noddus-content-card')[0]; el.setAttribute('data-url', el.getAttribute('data-url') + '&fb=' + el.getAttribute('fb')); </script>
<script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script></div>
</div> 
</div>
</div>

<footer id="footer" role="contentinfo">
<ul class="links-footer">
<li><a href="//www.guiadelocio.com/mapa-web" title="Mapa del sitio de Guía del Ocio" rel="nofollow">Mapa web</a></li>
<li><a href="//www.guiadelocio.com/site-corporativo" title="Quiénes somos" rel="nofollow">Quiénes somos</a></li>
<li><a href="//www.guiadelocio.com/site-corporativo/venta-de-contenidos" title="Venta de contenidos" rel="nofollow">Venta de contenidos</a></li>
<li><a href="//www.guiadelocio.com/site-corporativo/productos" title="Revista" rel="nofollow">Revista</a></li>
<li><a href="//www.guiadelocio.com/site-corporativo/contacto" title="Contacto" rel="nofollow">Contacto</a></li>
<li><a href="//www.guiadelocio.com/site-corporativo/publicidad" title="Publicidad" rel="nofollow">Publicidad</a></li>
<li><a href="//www.guiadelocio.com/site-corporativo/trabaja-con-nosotros" title="Empleo" rel="nofollow">Empleo</a></li>
<li><a href="//www.guiadelocio.com/site-corporativo/legal/condiciones-de-uso" title="Condiciones de uso" rel="nofollow">Condiciones de uso</a></li>
<li><a href="//www.guiadelocio.com/site-corporativo/legal" title="Aviso Legal" rel="nofollow">Aviso Legal</a></li>
</ul>
<ul class="social-footer">
<li class="community-links"><a href="https://www.facebook.com/guiadelocio" target="_blank" title="Página de Facebook de Guía del Ocio" rel="nofollow"><i class="fa fa-facebook-f"></i></a></li>
<li class="community-links"><a href="https://twitter.com/guiadelocio" target="_blank" title="Cuenta de Twitter de Guía del Ocio" rel="nofollow"><i class="fa fa-twitter"></i></a></li>
<li class="community-links"><a href="https://www.youtube.com/user/guiadelociotv" target="_blank" title="Cuenta Youtube de Guía del Ocio" rel="nofollow"><i class="fa fa-youtube-play"></i></a></li>
<li class="community-links"><a href="https://www.instagram.com/guiadelociooficial/" target="_blank" title="Cuenta Instagram de Guia del Ocio" rel="nofollow"><i class="fa fa-instagram"></i></a></li>
</ul>
</footer>

</div>
</div>


<div class="container top-banner">
<div id="sas_30055"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 68502, // 
            pageId: 521974, // Página
            formatId: 30055, // Formato : 980x90 superbanner2 980x90
            target: '' // Segmentación
        });
    });
</script>
</div>
<div id="modal-container"></div>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/3066/tag"></script>
<script type="text/javascript" src="https://www.birttu.com/widget/js/iresizer/iframeResizer.min.js"></script>
<script type="text/javascript">
        iFrameResize({
            checkOrigin: false,
            log: true,                  // Enable console logging
            inPageLinks: true,
            resizedCallback: function(messageData){ // Callback fn when resize is received
            },
            messageCallback: function(messageData){ // Callback fn when message is received

            },
            closedCallback : function(id){ // Callback fn when iFrame is closed

            }
        });
</script>
<script type="text/javascript">
/* <![CDATA[ */

	window._taboola = window._taboola || [];
	_taboola.push({flush: true});

/* ]]> */
</script>
</body>
</html>