<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="es-ES" lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>

<script type="text/javascript">
/* <![CDATA[ */

window.dataLayer = window.dataLayer || [];
dataLayer.push({	'pageType': 'article',
	'pageCategory' : 'a fondo',		'idCategory' : '28',	'idSubCategory' : '2029451',	'userEmail': '257e021c8ce1f582b58ac77158502cab',	'province': '',
	'id':'3351364',
	'label':'Las películas que van a arrasar en el cine este verano'});

/* ]]> */
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WFQKSN');</script>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>Las películas que van a arrasar en el cine este verano | Guía del Ocio</title>
<meta name="Content-Type" content="text/html; charset=utf-8" /><meta name="Content-language" content="es-ES" /><meta name="title" content="Las películas que van a arrasar en el cine este verano | Guía del Ocio" /><meta name="description" content="Consulta el reportaje Las películas que van a arrasar en el cine este verano de Guía del Ocio." /><meta name="keywords" content="estrenos de cine, estrenos de cine verano, mejores películas verano, mejores películas del año, estrenos de cine imprescindibles, películas imprescindibles, qué ver en el cine en verano, películas verano" /><meta name="author" content="Guia del Ocio" /><meta name="copyright" content="Guia del Ocio" />
<!--[if lt IE 9 ]>
<meta http-equiv="X-UA-Compatible" content="IE=8,chrome=1" />
<![endif]-->
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="canonical" href="https://www.guiadelocio.com/a-fondo/las-peliculas-que-van-a-arrasar-en-el-cine-este-verano" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.guiadelocio.com/a-fondo/las-peliculas-que-van-a-arrasar-en-el-cine-este-verano" />
<link rel="author" href="https://plus.google.com/105225212817273462368" />
<link rel="Home" href="/" title="Guiadelocio.com portada" />
<link rel="Index" href="/" />
<link rel="Top" href="/" title="Las películas que van a arrasar en el cine este verano | Guía del Ocio" />
<link rel="Search" href="/content/search" title="Buscar Guiadelocio.com" />
<link rel="Shortcut icon" href="https://www.guiadelocio.com/design/guiadelocio.com/images/favicon.ico" type="image/x-icon" />
<link href="https://www.guiadelocio.com/design/guiadelocio.com/images/icono-smartphone.png" rel="apple-touch-icon" />
<link href="https://www.guiadelocio.com/design/guiadelocio.com/images/icono-smartphone-57x57.png" rel="apple-touch-icon" sizes="57x57" />
<link href="https://www.guiadelocio.com/design/guiadelocio.com/images/icono-smartphone-72x72.png" rel="apple-touch-icon" sizes="72x72" />
<link href="https://www.guiadelocio.com/design/guiadelocio.com/images/icono-smartphone-144x144.png" rel="apple-touch-icon" sizes="144x144" />
<script type="text/javascript">
(function() {
    var head = document.getElementsByTagName('head')[0];
    var printNode = document.createElement('link');
    printNode.rel = 'Alternate';
    printNode.href = "/layout/set/print/a-fondo/las-peliculas-que-van-a-arrasar-en-el-cine-este-verano" + document.location.search;
    printNode.media = 'print';
    printNode.title = "Versión imprimible";
    head.appendChild(printNode);
})();
</script>
<link href="//fonts.googleapis.com/css?family=Roboto&subset=latin" rel="stylesheet" type="text/css" /> <link rel="stylesheet" type="text/css" href="/var/guiadelocio.com/cache/public/stylesheets/04c882b326c73d28f79a2d345e87b6da_1555929824_all.css" />

<!--[if IE 5]>     <style type="text/css"> @import url(/extension/ezflow/design/ezflow/stylesheets/browsers/ie5.css);    </style> <![endif]-->
<!--[if lte IE 7]> <style type="text/css"> @import url(/extension/ezflow/design/ezflow/stylesheets/browsers/ie7lte.css); </style> <![endif]-->
<script type="text/javascript" src="/var/guiadelocio.com/cache/public/javascript/d473e746f716626f078b29438713b051_1555929321.js" charset="utf-8"></script>
<meta property="og:site_name" content="Guía del Ocio: Cine, Teatro, Conciertos, Arte, Restaurantes y locales" />
<meta property="fb:app_id" content="131836623559" /><meta property="og:title" content="Las películas que van a arrasar en el cine este verano" /><meta property="og:url" content="https://www.guiadelocio.com/a-fondo/las-peliculas-que-van-a-arrasar-en-el-cine-este-verano" /><meta property="og:description" content="Alienígenas, monstruos gigantes, superhéroes, muñecos diabólicos, Tarantino o los Beatles son solo algunos de los que se darán cita en la cartelera veraniega a lo largo de estos meses. Te contamos las películas que no te puedes perder este verano." /><meta property="og:image" content="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/las-peliculas-que-van-a-arrasar-en-el-cine-este-verano/estrenos-de-cine-verano-2019/37599233-1-esl-ES/estrenos-de-cine-verano-2019.jpg" /><meta property="og:type" content="article" /><meta property="article:published_time" content="2019-06-05T00:00:00+02:00" /><meta property="article:modified_time" content="2019-06-05T00:00:00+02:00" /><meta property="article:author" content="Juanjo Velasco" />
<script type="application/javascript" src="https://ced.sascdn.com/tag/1259/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1259, domain: "https://www3.smartadserver.com", async: true, inSequence: true });
    });
</script>
<script type="text/javascript">
var doofinderCDN = '//cdn.doofinder.com/media/js/doofinder-classic.latest.min.js';
(function(d,t){f=d.createElement(t),s=d.getElementsByTagName(t)[0];f.async=1;
  f.src=('https:'==location.protocol?'https:':'http:')+doofinderCDN;
  s.parentNode.insertBefore(f,s)}(document,'script')
);
var dfClassicLayers = [{
  queryInput: "#appendedDropdownButton",
  hashid: '95f4ad2cac9c71d047f9c51a98a61a24',
  zone: 'eu1',
  urlHash: false,
  display: {
    results: {
        templateFunctions: {
            short_description: function() {
                return function(text, render) {
                    var words = render(text).split(' ');
                    if (words.length > 50) {
                        words = words.slice(0, 10);
                        return words.join(' ') + '...';
                    } else {
                        return words.join(' ');
                    }
                };
            }
        },
      initialLayout: 'list',
      
          template:  '{{#is_first }}' +
              '{{#banner}}' +
              '<div class="df-banner">' +
              '<a href="{{banner.link}}"><img src="{{banner.image}}"/></a>' +
              '</div>' +
              '{{/banner}}' +
              '{{/is_first}}' +
              '{{#total}}' +
              '{{#results}}' +
                '<div class="df-results__item">' +
                '<div class="df-card">' +
                  '{{#image_link}}' +
                  '<a class="df-card__image" href="{{#url-params}}{{link}}{{/url-params }}" data-df-hitcounter="{{dfid}}">' +
                    '<img src="{{#remove-protocol}}{{image_link}}{{/remove-protocol}}" alt="{{title}}">' +
                 '</a>' +
                  '{{/image_link}}' +
                  '<div class="df-card__content">' +
                    '<a class="df-card__content__block" data-df-hitcounter="{{dfid}}" href="{{#url-params}}{{link}}{{/url-params}}">' +
                      '<div class="df-card__title">{{title}}</div>'+
                      '<div class="df-card__description" style="overflow: hidden; text-overflow: ellipsis;">{{#short_description}}{{{description}}}{{/short_description}}</div>' +
                        '<div class="df-card__meta">' +
                            '<span class="df-card__meta__item">{{section}}</span>'+
                            '<span class="df-card__meta__item" style="margin-left: 20px;">{{province}}</span>' +
                          '</div>' +    
                        '</div>'+
                      '{{#sale_price}}' +
                        '<div class="df-card__price">' +
                         '<span class="df-card__old-price">{{#format-currency}}{{price}}{{/format-currency}}</span>' +
                          '<span class="df-card__sale-price">{{#format-currency}}{{sale_price}}{{/format-currency}}</span>' +
                        '</div>' +
                      '{{/sale_price}}' +
                      '{{^sale_price}}{{#price}}' +
                        '<div class="df-card__price">' +
                          '<span class="df-card__regular-price">{{#format-currency}}{{price}}{{/format-currency}}</span>' +
                        '</div>' +
                      '{{/price}}{{/sale_price}}' +
                   '</a>' +

                    '{{#add_to_cart}}' +
                      '<div class="df-card__content__block">' +
                        '<a class="df-btn df-btn--block df-card__addtocart" href="{{add_to_cart}}">{{#translate}}Add to Cart{{/translate}}</a>' +
                      '</div>' +
                    '{{/add_to_cart}}' +
                  '</div>' +
                '</div>' +
             ' </div>' +
              '{{/results}}' +
         '{{/total}}' +
        '{{^total}}' +
        '<div class="df-card">{{#translate}}Sorry, no results found.{{/translate}}</div>' +
        '{{/total}}'


      
    },
    dtop: 110,
    center: true,
    width: '970px',
    lang: 'es'
  }
}];
</script>
<script type="text/javascript">
$(document).ready(function() {
    $('#search-form-header').on('keyup keypress', function(e) {
      var keyCode = e.keyCode || e.which;
      if (keyCode === 13) { 
        e.preventDefault();
        return false;
      }
    });
});
</script>
<script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '2447-5924-01']);
    (function () {
      var st = document.createElement('script');
      st.type = 'text/javascript';
      st.async = true;
      st.src = ('https:' == document.location.protocol
        ? 'https'
        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(st, s);
    })();
</script>
<script type="text/javascript">
/* <![CDATA[ */

	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u, i) {
		if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
		}
	}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/laguadelocio-guadelocio/loader.js', 'tb_loader_script');
	if(window.performance && typeof window.performance.mark == 'function') {
		window.performance.mark('tbl_ic');
	}

/* ]]> */
</script>
<script type="text/javascript">
/* <![CDATA[ */

/*
$(document).ready(function(){
        jQuery.ez( 'terceros::idlist', {}, function(data) {
                var tercerosList = data.content.data;
                console.log(tercerosList);
        });
});
*/

$(document).on('click', 'a.terceros-init', function(e){
        e.preventDefault();
        var href = $(this).attr('href');
        var object_id = href.substring(1, href.length);
        if ( $('#tercerosModalDialog' + object_id).length ) {
                $('#tercerosModalDialog' + object_id).modal('show');
        } else {
                jQuery.ez( 'terceros::modal::' + object_id, {}, function(data) {
                        $('#modal-container').append(data.content.data ).find('#tercerosModalDialog' + object_id).modal('show');
                });
        }
});

/* ]]> */
</script>
</head>
<body>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WFQKSN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div id="sas_30301"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 68502, // 
            pageId: 521974, // Página
            formatId: 30301, // Formato : Flotante 1x1
            target: '' // Segmentación
        });
    });
</script>
<script type="text/javascript">
/* <![CDATA[ */

window.dataLayerDTM = {    category: {           primaryCategory: "a-fondo",
           subCategory1: "",
           subCategory2: "",
           portal: ""
    },
    pageInfo: {           siteID: "guiadelocio",
           thematic: "entretenimiento",
           publisher: "guiadelocio",
           domain: "guiadelocio.com"
    }};
window.DTM = { config:{ omn_enabled: true, chb_enabled: true, csc_enabled: true } };

/* ]]> */
</script>
<script src="https://assets.adobedtm.com/577c3689ea990d22d8d98c00c4aa568bec64a426/satelliteLib-d6a5e7da4674a8d7ff22f672f7273f42ce4507aa.js"></script>

<div id="page_gdo" class="nosidemenu extrainfo section_id_28 subtree_level_0_node_id_2 subtree_level_1_node_id_2029451 subtree_level_2_node_id_3224541 content-section-a-fondo ">
<div class="container_gdo top-banner">
<div data-publi="gdoPubli_topBanner">
<div id="sas_30056"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 68502, // 
            pageId: 521974, // Página
            formatId: 30056, // Formato : 980x90 superbanner1 980x90
            target: '' // Segmentación
        });
    });
</script>
</div>
</div>
<div class="wrap-container-head">
<div class="container header-elpais"> <a href="https://www.elpais.com" title="El País" target="_blank"><img src="https://www.guiadelocio.com/design/guiadelocio.com/images/logo-elpais.png" alt="El País" width="83" height="18"></a>
</div>
<div class="container container_gdo header-container">
<div class="inner-container inner-container_gdo">
<div class="row-fluid">

<header>
<div id="header">

<div class="span3 logo">
<a class="website-logo" href="/" title="Guía del Ocio España: cine, teatro, conciertos, arte, restaurantes..."><img src="https://www.guiadelocio.com/design/guiadelocio.com/images/guiadelocio-logo.svg" onerror="this.onerror=null; this.src='https://www.guiadelocio.com/design/guiadelocio.com/images/guiadelocio-logo.png'" alt="Logo de Guiadelocio.com"></a>
<script type="text/javascript">
/* <![CDATA[ */

$(document).ready(function() {	$('a.website-logo').click(function() {        location.href = '/province/set';
        return false;
	});});

/* ]]> */
</script>
</div>

<div class="span3"><p class="youareinspain">Estás en <span class="strong">ESPAÑA</span></p>
<p class="arrow">
<select id="selectprovince" name="provincias" class="selectpicker provincias span12 provincias-unselected" data-style="btn-inverse">
<option class="default" value="">Elige tu provincia</option><option value="/a-coruna">A Coruña</option><option value="/alava">Álava</option><option value="/albacete">Albacete</option><option value="/alicante-alacant">Alicante/Alacant</option><option value="/almeria">Almería</option><option value="/asturias">Asturias</option><option value="/avila">Ávila</option><option value="/badajoz">Badajoz</option><option value="/barcelona">Barcelona</option><option value="/burgos">Burgos</option><option value="/caceres">Cáceres</option><option value="/cadiz">Cádiz</option><option value="/cantabria">Cantabria</option><option value="/castellon-castello">Castellón/Castelló</option><option value="/ciudad-real">Ciudad Real</option><option value="/cordoba">Córdoba</option><option value="/cuenca">Cuenca</option><option value="/girona">Girona</option><option value="/granada">Granada</option><option value="/guadalajara">Guadalajara</option><option value="/guipuzcoa">Guipúzcoa</option><option value="/huelva">Huelva</option><option value="/huesca">Huesca</option><option value="/illes-balears">Illes Balears</option><option value="/jaen">Jaén</option><option value="/la-rioja">La Rioja</option><option value="/las-palmas">Las Palmas</option><option value="/leon">León</option><option value="/lleida">Lleida</option><option value="/lugo">Lugo</option><option value="/madrid">Madrid</option><option value="/malaga">Málaga</option><option value="/murcia">Murcia</option><option value="/navarra">Navarra</option><option value="/ourense">Ourense</option><option value="/palencia">Palencia</option><option value="/pontevedra">Pontevedra</option><option value="/salamanca">Salamanca</option><option value="/santa-cruz-de-tenerife">Santa Cruz de Tenerife</option><option value="/segovia">Segovia</option><option value="/sevilla">Sevilla</option><option value="/soria">Soria</option><option value="/tarragona">Tarragona</option><option value="/teruel">Teruel</option><option value="/toledo">Toledo</option><option value="/valencia-valencia">Valencia/València</option><option value="/valladolid">Valladolid</option><option value="/vizcaya">Vizcaya</option><option value="/zamora">Zamora</option><option value="/zaragoza">Zaragoza</option></select>
</p>
<script type="text/javascript">
/* <![CDATA[ */

$(document).ready(function() {	$('select#selectprovince').change(function(e) {		location.href = '/province/set?selected=' + $(this).val() + '&currentNode=' + 3224541;
	});});

/* ]]> */
</script></div>
<div class="span6">
<div class="service-links">
<div class="registration-login"><div class="registration pull-left"><a href="https://www.guiadelocio.com/clubgdo/short_register" title="Registrate en el portal Guiadelocio.com" onclick="loadRegisterForm(); unloadLoginForm(); return false;">Únete al Club</a>

<form method="post" action="https://www.guiadelocio.com/clubgdo/short_register" id="registerform">
<div class="row-fluid">
<input type="button" title="Cerrar" class="pull-right btn btn-inverse mb8" value="x" onclick="unloadRegisterForm(); return false;" />
</div>
<div class="controls controls-row mb8">
<input class="span12" type="text" name="email" placeholder="Introduce tu correo electrónico" />
</div>
<div class="controls controls-row mb8">
<input class="span12" type="password" name="password" id="user_password-header" placeholder="Contraseña" />
</div>
<div class="controls controls-row mb8">
<input class="span12" type="password" name="confirm_password" placeholder="Confirma tu contraseña" />
</div>
<div class="controls controls-row">
<label class="checkbox span12 mb0 text-11" style="min-height: auto;">
<input type="checkbox" name="agree" title="Acepto la política de privacidad y los términos legales de guiadelocio.com" />
Acepto las <a href="//www.guiadelocio.com/site-corporativo/legal/politica-de-privacidad" target="_blank">políticas de privacidad</a> y los <a href="//www.guiadelocio.com/site-corporativo/legal/aviso-legal" target="_blank">términos legales</a>.
</label>
<label class="checkbox span12 mb10 text-11" style="margin-left: 0; min-height: auto; padding-top: 0;">
<input type="checkbox" name="pub_consent" title="Quiero enterarme de todas las novedades, descuentos, ventas exclusivas y sorteos." />
Quiero enterarme de todas las novedades, descuentos, ventas exclusivas y sorteos.
</label>
</div>
<div class="row-fluid">
<input class="btn btn-inverse span7 pull-right" type="submit" name="SendButton" value="Hazte Socio" />
</div>
<input id="f_first_name" type="text" name="f_first_name" value="" />
</form>
</div>

<div class="login pull-left">
<a href="https://www.guiadelocio.com/user/login" title="Inicia tu sesión" onclick="loadLoginForm(); unloadRegisterForm(); return false;">Login</a> <form id="loginform" action="https://www.guiadelocio.com/user/login" method="post" name="login">
<input type="button" title="Cerrar" class="pull-right btn btn-inverse mb8" value="x" onclick="unloadLoginForm(); return false;" />
<div class="controls controls-row mb8">
<input class="span12" type="text" name="Login" id="loginuser" value="" placeholder="Usuario o email" />
</div>
<div class="controls controls-row">
<input class="span12" type="password" name="Password" id="password" value="" placeholder="Contraseña" />
</div>
<p class="mb8"><a class="pull-left" href="https://www.guiadelocio.com/user/forgotpassword" title="Acceder a generar una nueva contraseña." rel="nofollow">¿Has olvidado tu contraseña?</a></p>
<input class="btn btn-inverse span6 pull-right mt10" type="submit" name="LoginButton" value="Entrar" title="Entrar" />
<input type="hidden" name="RedirectURI" value="https://www.guiadelocio.com" />
</form></div>
</div><div class="date pull-right">Miércoles 05/06/2019</div>
<div class="cleaner">&nbsp;</div>

<div class="search-block">
<div class="form-group">
<div class="input-group">
<input class="pull-right df-searchbox" id="appendedDropdownButton" type="text" placeholder="¿Qué quieres encontrar?" name="SearchText" tabindex="1" />
<div class="input-group-addon pull-right"><i class="glyphicon glyphicon-search"></i></div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript">
/* <![CDATA[ */

$(document).ready(function() {	$('a.lightbox-image').magnificPopup({type:'image'});
	$('.lightbox-gallery').each(function() {	    $(this).magnificPopup({	        delegate: 'a:not(".bx-prev,.bx-next")',
	        type: 'image',
	        gallery:{ enabled:true }	    });
	});
	// link with href to ajax call URL
	$('.lightbox-ajax').magnificPopup({ type: 'ajax' });});

/* ]]> */
</script>
<script type="text/javascript">
/* <![CDATA[ */

flowplayer.conf = {	key: "$454122715024196",
	logo: "https://www.guiadelocio.com/extension/flowplayer/design/standard/images/flowplayer-logo.png",    swf: "https://www.guiadelocio.com/extension/flowplayer/design/standard/flash/flowplayer-commercial.swf"}
/* ]]> */
</script><script type="text/javascript">
/* <![CDATA[ */

var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

function onPlayerReady(event) {    
    event.target.pauseVideo();}
function onPlayerReadyWithAds(event) {	
	event.target.pauseVideo();
	}
function onPlayerStateChange(event) {}
/* ]]> */
</script></header>

</div>
</div>
<div class="row-fluid">

<div id="topmenu-position">
<div id="topmenu" class="float-break"><div class="navbar navbar-static-top">
<button class="btn btn-navbar collapsed" type="button" data-toggle="collapse" data-target=".nav-collapse"> <div class="icon-bar-group"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></div>Menú</button>
<div class="nav-collapse collapse">
<ul class="nav"><li class="menu-2 empty"><a href="https://www.guiadelocio.com" title="Portada de Guía del Ocio en España.">Portada</a>
<ul class="dropdown empty"><li>&nbsp;</li>
</ul>
</li><li class="menu-62"><a href="https://www.guiadelocio.com/cine" title="Cine en España.">Cine</a>
<ul class="dropdown"><li><a href="https://www.guiadelocio.com/cine/cartelera" title="Cartelera de cine en España.">Cartelera</a></li><li><a href="https://www.guiadelocio.com/cine/estrenos" title="Estrenos de cine en España.">Estrenos</a></li><li><a href="https://www.guiadelocio.com/cine/estrellas" title="Estrellas de cine en España.">Estrellas</a></li><li><a href="https://www.guiadelocio.com/cine/criticas" title="Críticas de cine en España.">Críticas</a></li><li><a href="https://www.guiadelocio.com/cine/trailers" title="Trailers de cine en España.">Trailers</a></li><li><a href="https://www.guiadelocio.com/cine/personajes" title="Personajes de cine en España.">Personajes</a></li><li><a href="https://www.guiadelocio.com/cine/proximos-estrenos" title="Próximos estrenos de cine en España.">Próximos estrenos</a></li><li><a href="https://www.guiadelocio.com/cine/archivo-peliculas" title="Archivo de películas en España.">Archivo de películas</a></li><li><a href="https://www.guiadelocio.com/cine/podcast" title="Podcast de cine en España.">Podcast</a></li></ul>
</li><li class="menu-107016 empty"><a href="https://www.guiadelocio.com/teatro-y-danza" title="Teatro y Danza en España.">Teatro y Danza</a>
<ul class="dropdown empty"><li>&nbsp;</li>
</ul>
</li><li class="menu-92375 empty"><a href="https://www.guiadelocio.com/conciertos" title="Conciertos en España.">Conciertos</a>
<ul class="dropdown empty"><li>&nbsp;</li>
</ul>
</li><li class="menu-64516 empty"><a href="https://www.guiadelocio.com/arte" title="Arte en España.">Arte</a>
<ul class="dropdown empty"><li>&nbsp;</li>
</ul>
</li><li class="menu-61 empty"><a href="https://www.guiadelocio.com/restaurantes" title="Restaurantes en España.">Restaurantes</a>
<ul class="dropdown empty"><li>&nbsp;</li>
</ul>
</li><li class="menu-601609 empty"><a href="https://www.guiadelocio.com/ninos" title="Niños en España.">Niños</a>
<ul class="dropdown empty"><li>&nbsp;</li>
</ul>
</li><li class="menu-156756 empty"><a href="https://www.guiadelocio.com/tarde-y-noche" title="Tarde y Noche en España.">Tarde y Noche</a>
<ul class="dropdown empty"><li>&nbsp;</li>
</ul>
</li><li class="menu-2029451 selected empty"><a href="https://www.guiadelocio.com/a-fondo" title="A fondo en España." class="selected">A fondo</a>
<ul class="dropdown empty"><li>&nbsp;</li>
</ul>
</li><li class="menu-2284419 last empty"><a href="https://www.guiadelocio.com/ventadeentradas" title="Venta de Entradas en España.">Venta de Entradas</a>
<ul class="dropdown empty"><li>&nbsp;</li>
</ul>
</li></ul>
<div class="cleaner">&nbsp;</div>
</div>
</div></div>
</div> 
</div>

<div class="row-fluid"> <div id="path">
<div id="toppath" class="breadcrumbs">
<ul class="breadcrumb">
<li><a href="https://www.guiadelocio.com">Guía del ocio</a><span class="divider">/</span></li><li><a href="https://www.guiadelocio.com/a-fondo">A fondo</a><span class="divider">/</span></li>
<li class="active">Las películas que van a arrasar en el cine este verano</li>
</ul>
</div> </div></div>


<script type="text/javascript">
/* <![CDATA[ */

$('#genero').val('');
$('#desde').val('');
$('#hasta').val('');
$('#tipo').val('');

/* ]]> */
</script>

</div>
</div>

<div class="container-gdo content-top-banner">
<div data-publi="gdoPubli_content-top-banner">
<script type='text/javascript'><!--//<![CDATA[
var m3_u = 'https://ads.guiadelocio.com/www/delivery/ajs.php';
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=749");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://ads.guiadelocio.com/www/delivery/ck.php?n=a3fbc24d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.guiadelocio.com/www/delivery/avw.php?zoneid=749&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3fbc24d' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="container">
<div class="inner-container">
<div class="row-fluid">
<div id="maincontent" class="span8">

<div id="main-position">
<div id="main" class="float-break">
<div class="overflow-fix">

<article>
<div class="content-reportaje">
<section>
<div class="row-fluid intro">
<div class="mt5">

<div class="row-fluid h50">
<div class="pull-left">

<script type="text/javascript">
    var __st_loadLate=true;
</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">window.onload = function(){ if (stLight) stLight.options({publisher: "a2fbe3a1-5362-485d-b81a-5a69701fc2f3", doNotHash: true, doNotCopy: false, hashAddressBar: false}); }</script>
<span class='st_facebook_hcount' displayText='Facebook'></span>
<span class='st_twitter_hcount' st_via='guiadelocio' displayText='Tweet'></span>
<span class='st_whatsapp_hcount' displayText='&nbsp;'></span>
</div>
<div class="pull-right">
<span class='st_email' displayText=''></span>
<span class="print hidden-phone hidden-tablet"><a href="#" onClick="window.print();return false"><img src="/design/guiadelocio.com/images/icons/ico-print.png" alt="Imprimir" width="16" height="16" href="#" /></a></span></div>
</div>

</div>
</div>
<div class="row-fluid intro">
<hgroup>
<h1 class="bordernone">Las películas que van a arrasar en el cine este verano</h1>
</hgroup>
<div class="text-14">
<a name="eztoc35765198_2" id="eztoc35765198_2"></a><h2>Alienígenas, monstruos gigantes, superhéroes, muñecos diabólicos, Tarantino o los Beatles son solo algunos de los que se darán cita en la cartelera veraniega a lo largo de estos meses. Te contamos las películas que no te puedes perder este verano.</h2></div>
</div>
<div class="static-nav-position">
<div class="swiper-container">
<div class="swiper-wrapper">
<div class="swiper-slide">
<div class="gallery-item">
 <img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/las-peliculas-que-van-a-arrasar-en-el-cine-este-verano/estrenos-de-cine-verano-2019/37599233-1-esl-ES/estrenos-de-cine-verano-2019.jpg" width="620" height="364" alt="Estrenos de cine verano 2019" title="Estrenos de cine verano 2019" />
</div>
<div class="cleaner">&nbsp;</div>
<div class="text-14">
<p>Aunque películas como
<a href="/cine/archivo-peliculas/vengadores-endgame" title="Vengadores: Endgame" target="_blank"><em>Vengadores: Endgame</em></a> o
<a href="/cine/archivo-peliculas/aladdin" title="Aladdín" target="_blank"><em>Aladdín</em> </a>ya han dado el pistoletazo de salida a la temporada de <em>blockbusters</em> veraniegos, todavía quedan por delante 3 meses en los que los grandes estudios sacarán la artillería pesada para atraer a los adeptos al sol y la playa hacia el también reconfortante aire acondicionado de la sala de cine.
<a href="/cine/archivo-peliculas/x-men-fenix-oscura" title="X-Men: Fénix Oscura" target="_blank"><em>X-Men: Fénix Oscura</em></a>, la última entrega de la saga mutante antes de que caiga en manos de Marvel/Disney, es la siguiente en desembarcar en una cartelera que, a lo largo de las próximas semanas, se llenará de muñecos diabólicos, espías intergalácticos, monstruos gigantes, superhéroes, cine de autor y demás propuestas para todos los públicos. En la galería sobre estas líneas, repasamos los estrenos imprescindibles para la época más calurosa del año.</p>
<div class="object-center">

<style>.smarty-2963294_1559301540980 { position: relative; padding-bottom: 56.25%!important; height: 0; overflow: hidden; max-width: 100%!important; } .smarty-2963294_1559301540980 iframe, .smarty-2963294_1559301540980 object, .smarty-2963294_1559301540980 embed { position: absolute; top: 0; left: 0; min-width: 100%; width: 1px; height: 100%; }</style><div class="smarty-2963294_1559301540980"><iframe id="2963294_1559301540980"></iframe><script type="text/javascript" src="//widget.playoncenter.com/newplayer/ifriendly/embed.min.js"></script><script type="application/javascript">(function(){IFRIENDLY_DATA.init({"idFrm":"2963294_1559301540980","url":"webservice/video/11089/2963294/693/390/1/last/0/0","twitter":"","volume":100,"autoplay":0,"hasVideoRelated":0,"social_page":1,"share_rrss":1,"playerType":0,"domain":"//widget.playoncenter.com/"});})()</script></div>

</div></div>
</div>
<div class="swiper-slide">
<div class="view-line">
<div class="article">
<h1>Spider-Man: Lejos de casa, de Jon Watts</h1>
<h2 class="photographic"><a href="https://www.guiadelocio.com/a-fondo/las-peliculas-que-van-a-arrasar-en-el-cine-este-verano">Las películas que van a arrasar en el cine este verano</a></h2>
<div class="gallery-item">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/las-peliculas-que-van-a-arrasar-en-el-cine-este-verano/spider-man-lejos-de-casa-de-jon-watts/37599121-1-esl-ES/spider-man-lejos-de-casa-de-jon-watts.jpg" width="620" height="364" alt="Spider-Man: Lejos de casa, de Jon Watts" title="Spider-Man: Lejos de casa, de Jon Watts" />
</div>
<div class="cleaner">&nbsp;</div>
<div class="long-content photografic_text_design">
<p>Tras el brutal <em>tsunami</em> que ha supuesto en el Universo Cinematográfico de Marvel lo ocurrido en
<a href="/cine/archivo-peliculas/vengadores-endgame" title="Vengadores: Endgame" target="_blank"><em>Vengadores: Endgame</em></a>,
<a href="/cine/archivo-peliculas/spider-man-lejos-de-casa" title="Spider-Man: Lejos de casa" target="_blank"><strong>Spider-Man: Lejos de casa</strong></a> desembarcará en la cartelera como ligero y espectacular epílogo de la Fase 3 y piedra angular de lo que está por venir en la Casa de las Ideas. En esta ocasión, el Trepamuros (
<a href="/cine/personajes/tom-holland" title="Tom Holland" target="_blank"><strong>Tom Holland</strong></a>) se va de viaje escolar por Europa, donde además de disfrutar de visitas guiadas y monumentos, tendrá que detener a unas criaturas elementales que están sembrando el pánico. Nick Furia (
<a href="/cine/personajes/samuel-l-jackson" title="Samuel L. Jackson" target="_blank"><strong>Samuel L. Jackson</strong></a>) toma el relevo de Iron Man como mentor de Peter Parker y
<a href="/cine/personajes/jake-gyllenhaal" title="Jake Gyllenhaal" target="_blank"><strong>Jake Gyllenhaal</strong></a> se convierte en Mysterio, un villano con piel de héroe.</p>
<div class="object-center">

<style>.smarty-2918101_1548151473141 { position: relative; padding-bottom: 56.25%!important; height: 0; overflow: hidden; max-width: 100%!important; } .smarty-2918101_1548151473141 iframe, .smarty-2918101_1548151473141 object, .smarty-2918101_1548151473141 embed { position: absolute; top: 0; left: 0; min-width: 100%; width: 1px; height: 100%; }</style><div class="smarty-2918101_1548151473141"><iframe id="2918101_1548151473141"></iframe><script type="text/javascript" src="//widget.playoncenter.com/newplayer/ifriendly/embed.min.js"></script><script type="application/javascript">(function(){IFRIENDLY_DATA.init({"idFrm":"2918101_1548151473141","url":"webservice/video/11089/2918101/693/390/1/last/1/0","twitter":"","volume":100,"autoplay":1,"hasVideoRelated":0,"social_page":1,"share_rrss":1,"playerType":0,"domain":"//widget.playoncenter.com/"});})()</script></div>

</div> </div>
</div>
</div></div>
<div class="swiper-slide">
<div class="view-line">
<div class="article">
<h1>Men in Black: International, de F. Gary Gray</h1>
<h2 class="photographic"><a href="https://www.guiadelocio.com/a-fondo/las-peliculas-que-van-a-arrasar-en-el-cine-este-verano">Las películas que van a arrasar en el cine este verano</a></h2>
<div class="gallery-item">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/las-peliculas-que-van-a-arrasar-en-el-cine-este-verano/men-in-black-international-de-f-gary-gray/37599071-1-esl-ES/men-in-black-international-de-f-gary-gray.jpg" width="620" height="364" alt="Men in Black: International, de F. Gary Gray" title="Men in Black: International, de F. Gary Gray" />
</div>
<div class="cleaner">&nbsp;</div>
<div class="long-content photografic_text_design">
<p>Siete años después del estreno de la última entrega de las peripecias de los agentes J (
<a href="/cine/personajes/will-smith" title="Will Smith" target="_blank"><strong>Will Smith</strong></a>) y K (
<a href="/cine/personajes/tommy-lee-jones" title="Tommy Lee Jones" target="_blank"><strong>Tommy Lee Jones</strong></a>/
<a href="/cine/personajes/josh-brolin" title="Josh Brolin" target="_blank"><strong>Josh Brolin</strong></a>), estos espías intergalácticos surgidos de las páginas del cómic de <strong>Lowell Cunningham</strong> se reinventan de la mano del director <strong>F. Gary Gray</strong>. En
<a href="/cine/archivo-peliculas/men-in-black-international" title="Men in Black: International" target="_blank"><strong>Men in Black: International</strong></a> también se renueva la plantilla de esta agencia secreta que protege a la Tierra de los peores criminales alienígenas.
<a href="/cine/personajes/emma-thompson" title="Emma Thompson" target="_blank"><strong>Emma Thompson</strong></a> y
<a href="/cine/personajes/liam-neeson" title="Liam Neeson" target="_blank"><strong>Liam Neeson</strong></a> son oficiales de alto rango, y
<a href="/cine/personajes/chris-hemsworth" title="Chris Hemsworth" target="_blank"><strong>Chris Hemsworth</strong></a> y
<a href="/cine/personajes/tessa-thompson" title="Tessa Thompson" target="_blank"><strong>Tessa Thompson</strong></a> los agentes de campo que deberán encontrar al topo y destapar una conspiración en el mismo seno de la organización.</p>
<div class="object-center">

<style>.smarty-2909691_1559648440168 { position: relative; padding-bottom: 56.25%!important; height: 0; overflow: hidden; max-width: 100%!important; } .smarty-2909691_1559648440168 iframe, .smarty-2909691_1559648440168 object, .smarty-2909691_1559648440168 embed { position: absolute; top: 0; left: 0; min-width: 100%; width: 1px; height: 100%; }</style><div class="smarty-2909691_1559648440168"><iframe id="2909691_1559648440168"></iframe><script type="text/javascript" src="//widget.playoncenter.com/newplayer/ifriendly/embed.min.js"></script><script type="application/javascript">(function(){IFRIENDLY_DATA.init({"idFrm":"2909691_1559648440168","url":"webservice/video/11089/2909691/693/390/1/last/1/0","twitter":"","volume":100,"autoplay":1,"hasVideoRelated":0,"social_page":1,"share_rrss":1,"playerType":0,"domain":"//widget.playoncenter.com/"});})()</script></div>

</div> </div>
</div>
</div></div>
<div class="swiper-slide">
<div class="view-line">
<div class="article">
<h1>Los muertos no mueren | Midsommar: Terror de autor</h1>
<h2 class="photographic"><a href="https://www.guiadelocio.com/a-fondo/las-peliculas-que-van-a-arrasar-en-el-cine-este-verano">Las películas que van a arrasar en el cine este verano</a></h2>
<div class="gallery-item">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/las-peliculas-que-van-a-arrasar-en-el-cine-este-verano/los-muertos-no-mueren-midsommar-terror-de-autor/37599109-1-esl-ES/los-muertos-no-mueren-midsommar-terror-de-autor.jpg" width="620" height="364" alt="Midsommar" title="Midsommar" />
</div>
<div class="cleaner">&nbsp;</div>
<div class="long-content photografic_text_design">
<p>Más allá de las habituales películas de terror que pueblan las salas en esta época, hay que detenerse en dos propuestas que prometen no dejar indiferente a nadie. La primera es <em>Los muertos no mueren</em>, comedia <em>zombie</em> de
<a href="/cine/personajes/jim-jarmusch" title="Jim Jarmusch" target="_blank"><strong>Jim Jarmusch</strong></a> donde
<a href="/cine/personajes/adam-driver" title="Adam Driver" target="_blank"><strong>Adam Driver</strong></a> y
<a href="/cine/personajes/bill-murray" title="Bill Murray" target="_blank"><strong>Bill Murray</strong></a> interpretan a dos <em>sheriffs</em> del típico pueblo americano donde nunca pasa nada hasta que los vecinos difuntos empiezan a levantarse de sus tumbas. Con mucho menos humor, <strong>Ari Aster</strong> aspira a reeditar el éxito de
<a href="/cine/archivo-peliculas/hereditary" title="Hereditary" target="_blank"><em>Hereditary</em></a> con <em>Midsommar</em>, una perturbadora cinta donde un grupo de turistas americanos viajan hasta la Suecia recóndita para disfrutar en un festival de verano que se celebra cada 90 años. Lo que prometían ser unas vacaciones idílicas se convertirá en una terrible pesadilla llena de rituales macabros.</p> </div>
</div>
</div></div>
<div class="swiper-slide">
<div class="view-line">
<div class="article">
<h1>Érase una vez...en Hollywood, de Quentin Tarantino</h1>
<h2 class="photographic"><a href="https://www.guiadelocio.com/a-fondo/las-peliculas-que-van-a-arrasar-en-el-cine-este-verano">Las películas que van a arrasar en el cine este verano</a></h2>
<div class="gallery-item">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/las-peliculas-que-van-a-arrasar-en-el-cine-este-verano/erase-una-vez-en-hollywood-de-quentin-tarantino/37599201-1-esl-ES/erase-una-vez-en-hollywood-de-quentin-tarantino.jpg" width="620" height="364" alt="Érase una vez...en Hollywood" title="Érase una vez...en Hollywood" />
</div>
<div class="cleaner">&nbsp;</div>
<div class="long-content photografic_text_design">
<p>Como en casi cada una de sus películas,
<a href="/cine/personajes/quentin-tarantino" title="Quentin Tarantino" target="_blank"><strong>Quentin Tarantino</strong></a> levanta un monumento a la cinefilia con esta historia que transcurre en el Hollywood de finales de los años 60, donde una estrella de cine (
<a href="/cine/personajes/leonardo-dicaprio" title="Leonardo Di Caprio" target="_blank"><strong>Leonardo Di Caprio</strong></a>) y su inseparable doble de acción (
<a href="/cine/personajes/brad-pitt" title="Brad Pitt" target="_blank"><strong>Brad Pitt</strong></a>) intentan amoldarse a los cambios que experimenta la industria. La violencia puramente tarantiniana hará acto de presencia cuando los dos terminen convirtiéndose en testigos de primera mano de un macabro suceso que conmocionó a la opinión pública de la época: el asesinato de <strong>Sharon Tate</strong> (en la cinta
<a href="/cine/personajes/margot-robbie" title="Margot Robbie" target="_blank"><strong>Margot Robbie</strong></a>) a manos de fanáticos de la secta de <strong>Charles Manson</strong>. Se presume que la cinta llegue a la cartelera con un montaje diferente al visto en Cannes, donde cosechó división de opiniones.</p>
<div class="object-center">

<style>.smarty-2963433_1559652340158 { position: relative; padding-bottom: 56.25%!important; height: 0; overflow: hidden; max-width: 100%!important; } .smarty-2963433_1559652340158 iframe, .smarty-2963433_1559652340158 object, .smarty-2963433_1559652340158 embed { position: absolute; top: 0; left: 0; min-width: 100%; width: 1px; height: 100%; }</style><div class="smarty-2963433_1559652340158"><iframe id="2963433_1559652340158"></iframe><script type="text/javascript" src="//widget.playoncenter.com/newplayer/ifriendly/embed.min.js"></script><script type="application/javascript">(function(){IFRIENDLY_DATA.init({"idFrm":"2963433_1559652340158","url":"webservice/video/11089/2963433/693/390/1/last/1/0","twitter":"","volume":100,"autoplay":1,"hasVideoRelated":0,"social_page":1,"share_rrss":1,"playerType":0,"domain":"//widget.playoncenter.com/"});})()</script></div>

</div> </div>
</div>
</div></div>
<div class="swiper-slide">
<div class="view-line">
<div class="article">
<h1>Yesterday, de Danny Boyle</h1>
<h2 class="photographic"><a href="https://www.guiadelocio.com/a-fondo/las-peliculas-que-van-a-arrasar-en-el-cine-este-verano">Las películas que van a arrasar en el cine este verano</a></h2>
<div class="gallery-item">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/las-peliculas-que-van-a-arrasar-en-el-cine-este-verano/yesterday-de-danny-boyle/37599137-1-esl-ES/yesterday-de-danny-boyle.jpg" width="620" height="364" alt="Yesterday" title="Yesterday" />
</div>
<div class="cleaner">&nbsp;</div>
<div class="long-content photografic_text_design">
<p>
<a href="/cine/personajes/richard-curtis" title="Richard Curtis" target="_blank"><strong>Richard Curtis</strong></a>, padre de las mejores comedias románticas británicas de todos los tiempos, escribe el guion de esta divertida cinta donde las canciones de los Beatles son el hilo conductor de una historia, con dosis de fantasía, sobre la creación artística, los peligros del éxito y el amor.
<a href="/cine/personajes/danny-boyle" title="Danny Boyle" target="_blank"><strong>Danny Boyle</strong></a> dirige, y <strong>Himesh Patel</strong> protagoniza, la aventura de un joven inglés que, tras un extraño fenómeno, termina en un presente alternativo donde es el único de la Tierra que conoce la música de la banda de Liverpool. Cuando empiece a hacer <em>covers</em> de sus temas más emblemáticos, su carrera experimentará un ascenso meteórico hasta la cima de la industria discográfica.</p>
<div class="object-center">

<style>.smarty-2963430_1559650664885 { position: relative; padding-bottom: 56.25%!important; height: 0; overflow: hidden; max-width: 100%!important; } .smarty-2963430_1559650664885 iframe, .smarty-2963430_1559650664885 object, .smarty-2963430_1559650664885 embed { position: absolute; top: 0; left: 0; min-width: 100%; width: 1px; height: 100%; }</style><div class="smarty-2963430_1559650664885"><iframe id="2963430_1559650664885"></iframe><script type="text/javascript" src="//widget.playoncenter.com/newplayer/ifriendly/embed.min.js"></script><script type="application/javascript">(function(){IFRIENDLY_DATA.init({"idFrm":"2963430_1559650664885","url":"webservice/video/11089/2963430/693/390/1/last/1/0","twitter":"","volume":100,"autoplay":1,"hasVideoRelated":0,"social_page":1,"share_rrss":1,"playerType":0,"domain":"//widget.playoncenter.com/"});})()</script></div>

</div> </div>
</div>
</div></div>
<div class="swiper-slide">
<div class="view-line">
<div class="article">
<h1>El rey león, de Jon Favreau</h1>
<h2 class="photographic"><a href="https://www.guiadelocio.com/a-fondo/las-peliculas-que-van-a-arrasar-en-el-cine-este-verano">Las películas que van a arrasar en el cine este verano</a></h2>
<div class="gallery-item">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/las-peliculas-que-van-a-arrasar-en-el-cine-este-verano/el-rey-leon-de-jon-favreau/37599169-1-esl-ES/el-rey-leon-de-jon-favreau.jpg" width="620" height="364" alt="El rey león" title="El rey león" />
</div>
<div class="cleaner">&nbsp;</div>
<div class="long-content photografic_text_design">
<p>Es, posiblemente, el acontecimiento cinematográfico más esperado del verano. Disney aspira a batir todos los récords de taquilla con
<a href="/cine/archivo-peliculas/el-rey-leon" title="El rey león" target="_blank"><strong>El rey león</strong></a>, nueva adaptación a &quot;imagen real&quot; de uno de sus clásicos más emblemáticos.
<a href="/cine/personajes/jon-favreau" title="Jon Favreau" target="_blank"><strong>Jon Favreau</strong></a>, que dejó muy buen sabor de boca con su <em>remake</em> de
<a href="/cine/archivo-peliculas/el-libro-de-la-selva" title="El libro de la selva" target="_blank"><em>El libro de la selva</em></a>, dirige esta cinta de animación hiperrealista que cuenta el viaje de Simba, un cachorro de león que, tras ver morir a su padre y permanecer años en el exilio, vuelve a casa para reclamar su legítimo lugar como rey de la selva y restablecer el ciclo de la vida. <strong>James Earl Jones</strong> repite como voz de Mufasa y lidera un reparto de doblaje formado por, entre otros, <strong>Donald Glover</strong>,
<a href="/cine/personajes/chiwetel-ejiofor" title="Chiwetel Ejiofor" target="_blank"><strong>Chiwetel Ejiofor</strong></a>,
<a href="/cine/personajes/seth-rogen" title="Seth Rogen" target="_blank"><strong>Seth Rogen</strong></a> o
<a href="/cine/personajes/beyonce-knowles" title="Beyoncé" target="_blank"><strong>Beyoncé</strong></a>, que canta las inolvidables canciones compuestas por <strong>Elton John</strong>.</p>
<div class="object-center">

<style>.smarty-2955060_1559651561564 { position: relative; padding-bottom: 56.25%!important; height: 0; overflow: hidden; max-width: 100%!important; } .smarty-2955060_1559651561564 iframe, .smarty-2955060_1559651561564 object, .smarty-2955060_1559651561564 embed { position: absolute; top: 0; left: 0; min-width: 100%; width: 1px; height: 100%; }</style><div class="smarty-2955060_1559651561564"><iframe id="2955060_1559651561564"></iframe><script type="text/javascript" src="//widget.playoncenter.com/newplayer/ifriendly/embed.min.js"></script><script type="application/javascript">(function(){IFRIENDLY_DATA.init({"idFrm":"2955060_1559651561564","url":"webservice/video/11089/2955060/693/390/1/last/1/0","twitter":"","volume":100,"autoplay":1,"hasVideoRelated":0,"social_page":1,"share_rrss":1,"playerType":0,"domain":"//widget.playoncenter.com/"});})()</script></div>

</div> </div>
</div>
</div></div>
<div class="swiper-slide">
<div class="view-line">
<div class="article">
<h1>Godzilla: Rey de los monstruos, de Michael Dougherty</h1>
<h2 class="photographic"><a href="https://www.guiadelocio.com/a-fondo/las-peliculas-que-van-a-arrasar-en-el-cine-este-verano">Las películas que van a arrasar en el cine este verano</a></h2>
<div class="gallery-item">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/las-peliculas-que-van-a-arrasar-en-el-cine-este-verano/godzilla-rey-de-los-monstruos-de-michael-dougherty/37599087-1-esl-ES/godzilla-rey-de-los-monstruos-de-michael-dougherty.jpg" width="620" height="364" alt="Godzilla: Rey de los monstruos" title="Godzilla: Rey de los monstruos" />
</div>
<div class="cleaner">&nbsp;</div>
<div class="long-content photografic_text_design">
<p>Todo apunta a que a la tercera irá la vencida y, por fín, Hollywood dará a
<a href="/cine/archivo-peliculas/godzilla-2014" title="Godzilla" target="_blank"><em>Godzilla</em></a> una película a la (descomunal) altura de su leyenda. <strong>Michael Dougherty</strong> dirige un sólido reparto (<strong>Millie Bobby Brown</strong>,
<a href="/cine/personajes/kyle-chandler" title="Kyle Chandler" target="_blank"><strong>Kyle Chandler</strong></a>,
<a href="/cine/personajes/vera-farmiga" title="Vera Farmiga" target="_blank"><strong>Vera Farmiga</strong></a>) en esta continuación de la película de <strong>Gareth Edwards</strong>. En
<a href="/cine/archivo-peliculas/godzilla-rey-de-los-monstruos" title="Godzilla: Rey de los monstruos" target="_blank"><strong>Godzilla: Rey de los monstruos</strong></a>, el espectáculo parece estar asegurado, pues al poderío visual que prometen sus trailers, hay que añadir altas dosis de destrucción provocadas por el lagarto gigante, que convertirá las grandes ciudades en su particular ring donde batirse el cobre con criaturas tan míticas como Mothra, Rodan o el mismísimo King Ghidorah para decidir quién es la especie dominante del planeta.</p>
<div class="object-center">

<style>.smarty-2963428_1559649945656 { position: relative; padding-bottom: 56.25%!important; height: 0; overflow: hidden; max-width: 100%!important; } .smarty-2963428_1559649945656 iframe, .smarty-2963428_1559649945656 object, .smarty-2963428_1559649945656 embed { position: absolute; top: 0; left: 0; min-width: 100%; width: 1px; height: 100%; }</style><div class="smarty-2963428_1559649945656"><iframe id="2963428_1559649945656"></iframe><script type="text/javascript" src="//widget.playoncenter.com/newplayer/ifriendly/embed.min.js"></script><script type="application/javascript">(function(){IFRIENDLY_DATA.init({"idFrm":"2963428_1559649945656","url":"webservice/video/11089/2963428/693/390/1/last/1/0","twitter":"","volume":100,"autoplay":1,"hasVideoRelated":0,"social_page":1,"share_rrss":1,"playerType":0,"domain":"//widget.playoncenter.com/"});})()</script></div>

</div> </div>
</div>
</div></div>
<div class="swiper-slide">
<div class="view-line">
<div class="article">
<h1>Fast &amp; Furious: Hobbs &amp; Shaw, de David Leitch</h1>
<h2 class="photographic"><a href="https://www.guiadelocio.com/a-fondo/las-peliculas-que-van-a-arrasar-en-el-cine-este-verano">Las películas que van a arrasar en el cine este verano</a></h2>
<div class="gallery-item">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/las-peliculas-que-van-a-arrasar-en-el-cine-este-verano/fast-furious-hobbs-shaw-de-david-leitch/37599185-1-esl-ES/fast-furious-hobbs-shaw-de-david-leitch.jpg" width="620" height="364" alt="Fast &amp; Furious: Hobbs &amp; Shaw" title="Fast &amp; Furious: Hobbs &amp; Shaw" />
</div>
<div class="cleaner">&nbsp;</div>
<div class="long-content photografic_text_design">
<p>
<a href="/cine/personajes/dwayne-johnson" title="Dwayne Johnson" target="_blank"><strong>Dwayne Johnson</strong></a> y
<a href="/cine/personajes/jason-statham" title="Jason Statham" target="_blank"><strong>Jason Statham</strong></a> vuelven a verse las caras en este <em>spin off</em> de la saga <em>Fast &amp; Furious</em>. En
<a href="/cine/archivo-peliculas/fast-furious-hobbs-shaw" title="Hobbs &amp; Shaw" target="_blank"><strong>Hobbs &amp; Shaw</strong></a>, el implacable policía y el mercenario sin escrúpulos tendrán que unir fuerzas para intentar detener a un terrorista modificado genéticamente y prácticamente indestructible (
<a href="/cine/personajes/idris-elba" title="Idris Elba" target="_blank"><strong>Idris Elba</strong></a>), que además posee un arma biológica que amenaza el futuro del planeta. <strong>David Leitch</strong> dirige este espectáculo de acción que&nbsp;desafía casi todas las leyes de la naturaleza, fiel a esa tendencia hacia la hipérbole, la parodia y lo demencial que se ha ido afianzando en las últimas entregas de la franquicia.</p>
<div class="object-center">

<style>.smarty-2963432_1559652011698 { position: relative; padding-bottom: 56.25%!important; height: 0; overflow: hidden; max-width: 100%!important; } .smarty-2963432_1559652011698 iframe, .smarty-2963432_1559652011698 object, .smarty-2963432_1559652011698 embed { position: absolute; top: 0; left: 0; min-width: 100%; width: 1px; height: 100%; }</style><div class="smarty-2963432_1559652011698"><iframe id="2963432_1559652011698"></iframe><script type="text/javascript" src="//widget.playoncenter.com/newplayer/ifriendly/embed.min.js"></script><script type="application/javascript">(function(){IFRIENDLY_DATA.init({"idFrm":"2963432_1559652011698","url":"webservice/video/11089/2963432/693/390/1/last/1/0","twitter":"","volume":100,"autoplay":1,"hasVideoRelated":0,"social_page":1,"share_rrss":1,"playerType":0,"domain":"//widget.playoncenter.com/"});})()</script></div>

</div> </div>
</div>
</div></div>
<div class="swiper-slide">
<div class="view-line">
<div class="article">
<h1>Annabelle vuelve a casa | Muñeco diabólico | Brahms: The Boy 2: Terror de juguete</h1>
<h2 class="photographic"><a href="https://www.guiadelocio.com/a-fondo/las-peliculas-que-van-a-arrasar-en-el-cine-este-verano">Las películas que van a arrasar en el cine este verano</a></h2>
<div class="gallery-item">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/las-peliculas-que-van-a-arrasar-en-el-cine-este-verano/annabelle-vuelve-a-casa-muneco-diabolico-brahms-the-boy-2-terror-de-juguete/37599153-1-esl-ES/annabelle-vuelve-a-casa-muneco-diabolico-brahms-the-boy-2-terror-de-juguete.jpg" width="620" height="364" alt="Muñeco diabólico" title="Muñeco diabólico" />
</div>
<div class="cleaner">&nbsp;</div>
<div class="long-content photografic_text_design">
<p>Este verano, el terror viene de las jugueterías. Hasta tres malvados y perversos muñecos asaltarán las salas de cine con la intención de asustar al personal. El primero en llegar será el más veterano: Chucky, esa criatura de plástico con alma de asesino en serie que vuelve en <em>Muñeco diabólico (Child´s Play)</em>, <em>remake</em> dirigido por <strong>Lars Kevberg</strong> con
<a href="/cine/personajes/mark-hamill" title="Mark Hamill" target="_blank"><strong>Mark Hamill</strong></a> poniendo voz al psicópata en miniatura. También regresa
<a href="/cine/archivo-peliculas/annabelle-vuelve-a-casa" title="Annabelle" target="_blank"><em>Annabelle</em></a>, la figura de acción (maligna) del matrimonio Warren (
<a href="/cine/personajes/patrick-wilson" title="Patrick Wilson" target="_blank"><strong>Patrick Wilson</strong></a> y
<a href="/cine/personajes/vera-farmiga" title="Vera Farmiga" target="_blank"><strong>Vera Farmiga</strong></a>) que, en su tercera parte, atacará a los demonólogos y su hija en su propia casa. Cierra la terna Brahms, la marioneta poseída por un niño con un estricto código de conducta, que en <em>The Boy II</em> hará la vida imposible a una nueva familia capitaneada por
<a href="/cine/personajes/katie-holmes" title="Katie Holmes" target="_blank"><strong>Katie Holmes</strong></a>.</p>
<div class="object-center">

<style>.smarty-2963431_1559651182563 { position: relative; padding-bottom: 56.25%!important; height: 0; overflow: hidden; max-width: 100%!important; } .smarty-2963431_1559651182563 iframe, .smarty-2963431_1559651182563 object, .smarty-2963431_1559651182563 embed { position: absolute; top: 0; left: 0; min-width: 100%; width: 1px; height: 100%; }</style><div class="smarty-2963431_1559651182563"><iframe id="2963431_1559651182563"></iframe><script type="text/javascript" src="//widget.playoncenter.com/newplayer/ifriendly/embed.min.js"></script><script type="application/javascript">(function(){IFRIENDLY_DATA.init({"idFrm":"2963431_1559651182563","url":"webservice/video/11089/2963431/693/390/1/last/1/0","twitter":"","volume":100,"autoplay":1,"hasVideoRelated":0,"social_page":1,"share_rrss":1,"playerType":0,"domain":"//widget.playoncenter.com/"});})()</script></div>

</div> </div>
</div>
</div></div>
<div class="swiper-slide">
<div class="view-line">
<div class="article">
<h1>Los Japón | Padre no hay más que uno | Quien a hierro mata: Género con denominación de origen</h1>
<h2 class="photographic"><a href="https://www.guiadelocio.com/a-fondo/las-peliculas-que-van-a-arrasar-en-el-cine-este-verano">Las películas que van a arrasar en el cine este verano</a></h2>
<div class="gallery-item">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/las-peliculas-que-van-a-arrasar-en-el-cine-este-verano/los-japon-padre-no-hay-mas-que-uno-quien-a-hierro-mata-genero-con-denominacion-de-origen/37599115-1-esl-ES/los-japon-padre-no-hay-mas-que-uno-quien-a-hierro-mata-genero-con-denominacion-de-origen.jpg" width="620" height="364" alt="Los Japón" title="Los Japón" />
</div>
<div class="cleaner">&nbsp;</div>
<div class="long-content photografic_text_design">
<p><em>Thrillers</em> y comedias patrias, los dos géneros que mejor funcionan en taquilla, tendrán representación en la cartelera veraniega. Por un lado,
<a href="/cine/personajes/paco-plaza" title="Paco Plaza" target="_blank"><strong>Paco Plaza</strong></a> espera reeditar el éxito de
<a href="/cine/archivo-peliculas/veronica" title="Verónica" target="_blank"><em>Verónica</em></a> con
<a href="/cine/archivo-peliculas/quien-a-hierro-mata" title="Quien a hierro mata" target="_blank"><em>Quien a hierro mata</em></a>, donde cambia las posesiones demoníacas por el turbio mundillo del narcotráfico en Galicia.
<a href="/cine/personajes/luis-tosar" title="Luis Tosar" target="_blank"><strong>Luis Tosar</strong></a> es un ejemplar enfermero de una residencia de ancianos a la que llegará un antiguo capo de la droga. La amistad que forjen terminará derivando en un juego de manipulaciones y venganzas. En las antípodas de ésta, dos emblemas de la comedia en nuestro país,
<a href="/cine/personajes/dani-rovira" title="Dani Rovira" target="_blank"><strong>Dani Rovira</strong></a> y
<a href="/cine/personajes/santiago-segura" title="Santiago Segura" target="_blank"><strong>Santiago Segura</strong></a>, estrenan películas. El primero se convertirá en heredero al trono nipón en <em>Los Japón</em>, mientras que el segundo dirige y protagoniza <em>Padre no hay más que uno</em>, <em>remake</em> de la argentina <em>Mamá se fue de viaje</em>, cuya versión italiana,
<a href="/cine/archivo-peliculas/10-dias-sin-mama" title="10 días sin mamá" target="_blank"><em>10 días sin mamá</em></a>, llegó a nuestra cartelera hace apenas unas semanas.</p>
<div class="object-center">

<style>.smarty-2963429_1559650324121 { position: relative; padding-bottom: 56.25%!important; height: 0; overflow: hidden; max-width: 100%!important; } .smarty-2963429_1559650324121 iframe, .smarty-2963429_1559650324121 object, .smarty-2963429_1559650324121 embed { position: absolute; top: 0; left: 0; min-width: 100%; width: 1px; height: 100%; }</style><div class="smarty-2963429_1559650324121"><iframe id="2963429_1559650324121"></iframe><script type="text/javascript" src="//widget.playoncenter.com/newplayer/ifriendly/embed.min.js"></script><script type="application/javascript">(function(){IFRIENDLY_DATA.init({"idFrm":"2963429_1559650324121","url":"webservice/video/11089/2963429/693/390/1/last/1/0","twitter":"","volume":100,"autoplay":1,"hasVideoRelated":0,"social_page":1,"share_rrss":1,"playerType":0,"domain":"//widget.playoncenter.com/"});})()</script></div>

</div> </div>
</div>
</div></div>
<div class="swiper-slide">
<div class="view-line">
<div class="article">
<h1>Angel Has Fallen | Venganza bajo cero: Mamporros de la vieja escuela</h1>
<h2 class="photographic"><a href="https://www.guiadelocio.com/a-fondo/las-peliculas-que-van-a-arrasar-en-el-cine-este-verano">Las películas que van a arrasar en el cine este verano</a></h2>
<div class="gallery-item">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/las-peliculas-que-van-a-arrasar-en-el-cine-este-verano/angel-has-fallen-venganza-bajo-cero-mamporros-de-la-vieja-escuela/37599217-1-esl-ES/angel-has-fallen-venganza-bajo-cero-mamporros-de-la-vieja-escuela.jpg" width="620" height="364" alt="Angel Has Fallen" title="Angel Has Fallen" />
</div>
<div class="cleaner">&nbsp;</div>
<div class="long-content photografic_text_design">
<p>Dos de los héroes de acción más veteranos,
<a href="/cine/personajes/gerard-butler" title="Gerard Butler" target="_blank"><strong>Gerard Butler</strong></a> y
<a href="/cine/personajes/liam-neeson" title="Liam Neeson" target="_blank"><strong>Liam Neeson</strong></a>, vuelven este verano para llenar las morgues con todo tipo de criminales. <em>Angel Has Fallen</em>, tercera entrega de las aventuras del agente del Servicio Secreto curtido a base de whisky y malas decisiones, convierte a Butler en sospechoso de intentar asesinar al Presidente (ahora
<a href="/cine/personajes/morgan-freeman" title="Morgan Freeman" target="_blank"><strong>Morgan Freeman</strong></a>). Por supuesto, el FBI y las agencias de Seguridad Nacional no tendrán nada que hacer contra este arma de destrucción masiva andante que será capaz, él solo, de desarticular una conspiración a gran escala. Por su parte, Neeson sólo necesitará en
<a href="/cine/archivo-peliculas/venganza-bajo-cero" title="Venganza bajo cero" target="_blank"><em>Venganza bajo cero</em></a> de su viejo quitanieves para provocar una avalancha de muertes entre una banda de narcotraficantes que ha cometido el terrible error de matar a su hijo.</p>
<div class="object-center">

<style>.smarty-2963434_1559652711310 { position: relative; padding-bottom: 56.25%!important; height: 0; overflow: hidden; max-width: 100%!important; } .smarty-2963434_1559652711310 iframe, .smarty-2963434_1559652711310 object, .smarty-2963434_1559652711310 embed { position: absolute; top: 0; left: 0; min-width: 100%; width: 1px; height: 100%; }</style><div class="smarty-2963434_1559652711310"><iframe id="2963434_1559652711310"></iframe><script type="text/javascript" src="//widget.playoncenter.com/newplayer/ifriendly/embed.min.js"></script><script type="application/javascript">(function(){IFRIENDLY_DATA.init({"idFrm":"2963434_1559652711310","url":"webservice/video/11089/2963434/693/390/1/last/1/0","twitter":"","volume":100,"autoplay":1,"hasVideoRelated":0,"social_page":1,"share_rrss":1,"playerType":0,"domain":"//widget.playoncenter.com/"});})()</script></div>

</div> </div>
</div>
</div></div>
<div class="swiper-slide">
<div class="view-line">
<div class="article">
<h1>BONUS: El cine familiar de este verano: Secuelas, juguetes y dibujos en carne y hueso</h1>
<h2 class="photographic"><a href="https://www.guiadelocio.com/a-fondo/las-peliculas-que-van-a-arrasar-en-el-cine-este-verano">Las películas que van a arrasar en el cine este verano</a></h2>
<div class="gallery-item">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/las-peliculas-que-van-a-arrasar-en-el-cine-este-verano/bonus-el-cine-familiar-de-este-verano-secuelas-juguetes-y-dibujos-en-carne-y-hueso/37599103-1-esl-ES/bonus-el-cine-familiar-de-este-verano-secuelas-juguetes-y-dibujos-en-carne-y-hueso.jpg" width="620" height="364" alt="Toy Story 4" title="Toy Story 4" />
</div>
<div class="cleaner">&nbsp;</div>
<div class="long-content photografic_text_design">
<p>Este año, el cine infantil se apunta a la <em>secuelitis</em> que lleva años azotando Hollywood y aprovecha el verano para estrenar nuevas entregas de sus sagas más potentes. A la cabeza se encuentra
<a href="/cine/archivo-peliculas/toy-story-4" title="Toy Story 4" target="_blank"><em>Toy Story 4</em></a>, donde Woody, Buzz Lightyear y compañía descubrirán lo grande que puede ser el mundo para un juguete en una aventura junto a su nueva dueña, Bonnie, donde se encontrarán con nuevos y viejos amigos. A los emblemas de Pixar se unen
<a href="/cine/archivo-peliculas/mascotas-2" title="Mascotas 2" target="_blank"><em>Mascotas 2</em></a> y <em>Angry Birds 2: La película</em> que buscarán reeditar el éxito de taquilla de sus predecesoras.</p><p>También llegan a la gran pantalla nuevos personajes como los juguetes
<a href="/cine/archivo-peliculas/playmobil-la-pelicula" title="Playmobil" target="_blank"><em>Playmobil</em></a>, que protagonizan su primera película, o Dora la Exploradora, que en
<a href="/cine/archivo-peliculas/dora-y-la-ciudad-perdida" title="Dora y la ciudad perdida" target="_blank"><em>Dora y la ciudad perdida</em></a> se convierte en una especie de Lara Croft.</p>
<div class="object-center">

<style>.smarty-2871841_1546953563094 { position: relative; padding-bottom: 56.25%!important; height: 0; overflow: hidden; max-width: 100%!important; } .smarty-2871841_1546953563094 iframe, .smarty-2871841_1546953563094 object, .smarty-2871841_1546953563094 embed { position: absolute; top: 0; left: 0; min-width: 100%; width: 1px; height: 100%; }</style><div class="smarty-2871841_1546953563094"><iframe id="2871841_1546953563094"></iframe><script type="text/javascript" src="//widget.playoncenter.com/newplayer/ifriendly/embed.min.js"></script><script type="application/javascript">(function(){IFRIENDLY_DATA.init({"idFrm":"2871841_1546953563094","url":"webservice/video/11089/2871841/693/390/1/last/1/0","twitter":"","volume":100,"autoplay":1,"hasVideoRelated":0,"social_page":1,"share_rrss":1,"playerType":0,"domain":"//widget.playoncenter.com/"});})()</script></div>

</div> </div>
</div>
</div></div>
</div>
<div class="swiper-button-prev"></div>
<div class="swiper-button-next"></div>
</div>
</div>
<script type="text/javascript">
					/* <![CDATA[ */

					var Swiper = new Swiper('.swiper-container', {
						autoplay: false,
						autoHeight: true,
						navigation: {
							nextEl: '.swiper-button-next',
							prevEl: '.swiper-button-prev'
						}
					});

					/* ]]> */
					</script>
<div class="row-fluid">
<div class="report-by">
<span class="report-author pull-left">
<strong>Autor:</strong>
Juanjo Velasco </span>
<span class="report-date pull-right">
<strong>Fecha de actualización:</strong> 05/06/2019 </span>
</div>
</div>
</section>
</div>
<div class="video_m"></div>
<div class="clearfix">&nbsp;</div>
<script type="text/javascript" src="https://img.sunmediaads.com/ads/lz_loader.js?ver=1.3"></script>
<div id="ads_3KSU8GTW1TQR"></div>
<script language="javascript" type="text/javascript">
	var lz_url="https://play.sunmediaads.com/red/zone.php?code=3KSU8GTW1TQR&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
	var lz_target = "ads_3KSU8GTW1TQR";
	var lz_sync_mode=false;
	lz_loadads(lz_url ,lz_target,lz_sync_mode);
</script>

<section>
<div class="row-fluid related mb20 bgg pl10">
<div class="span12">
<h2><i class="icon-signal"></i><a name="contenido_relacionado">Contenido relacionado</a></h2>
<div class="row-fluid mb10">
<div class="span3">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/sexo-drogas-y-rock-roll-10-biopics-que-no-se-cortaron-un-pelo/37568481-1-esl-ES/sexo-drogas-y-rock-roll-10-biopics-que-no-se-cortaron-un-pelo_block140x70.jpg" width="140" height="70" alt="Sexo, drogas y rock &amp; roll: 10 biopics que no se cortaron un pelo" title="Sexo, drogas y rock &amp; roll: 10 biopics que no se cortaron un pelo" />
</div>
<div class="mb8 span9"><a class="text-14" href="https://www.guiadelocio.com/a-fondo/sexo-drogas-y-rock-roll-10-biopics-que-no-se-cortaron-un-pelo"> Sexo, drogas y rock &amp; roll: 10 biopics que no se cortaron un pelo</a>
<br>
Se bebieron, esnifaron y acostaron con todo lo que se movía.
</div></div>
<div class="row-fluid mb10">
<div class="span3">

<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/que-hacer-durante-las-vacaciones-de-verano-en-10-peliculas/33302564-1-esl-ES/que-hacer-durante-las-vacaciones-de-verano-en-10-peliculas_block140x70.jpg" width="140" height="70" alt="Vacaciones de verano en 10 películas" title="Vacaciones de verano en 10 películas" />
</div>
<div class="mb8 span9"><a class="text-14" href="https://www.guiadelocio.com/a-fondo/que-hacer-durante-las-vacaciones-de-verano-en-10-peliculas"> Qué hacer durante las vacaciones de verano en 10 películas</a>
<br>
Planes estivales sin que tengas que salir de casa.
</div></div>
<div class="row-fluid mb10">
<div class="span3">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/top-playas-de-cine/25034535-32-esl-ES/top-playas-de-cine_block140x70.jpg" width="140" height="70" alt="Top playas de cine" title="Top playas de cine" />
</div>
<div class="mb8 span9"><a class="text-14" href="https://www.guiadelocio.com/a-fondo/top-playas-de-cine"> Top playas de cine</a>
<br>
Películas con sabor a arena, mar y crema bronceadora.
</div></div>
<div class="row-fluid mb10">
<div class="span3">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/10-peliculas-para-no-meterse-en-el-agua/36091875-1-esl-ES/10-peliculas-para-no-meterse-en-el-agua_block140x70.jpg" width="140" height="70" alt="10 películas para no meterse en el agua" title="10 películas para no meterse en el agua" />
</div>
<div class="mb8 span9"><a class="text-14" href="https://www.guiadelocio.com/a-fondo/10-peliculas-para-no-meterse-en-el-agua"> 10 películas para no meterse en el agua</a>
<br>
Mejor, y mucho más seguro, verlas desde la orilla.
</div></div>
</div>
</div>
</section>

<a id="comments"></a>
<br class="clearfix mb20" />
<div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjQxOX0.54HXTUGuGVwPDBUUJTkndrBacC6WZl2mzMjzHjHtLu4" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjQxOX0.54HXTUGuGVwPDBUUJTkndrBacC6WZl2mzMjzHjHtLu4" fbtype="redirect" fb="www3.smartadserver.com%2Fac%3Fout%3Dnonrich%26nwid%3D1259%26siteid%3D75100%26pgname%3Dsmart_test%26fmtid%3D30057%26visit%3Dm%26tmstp%3D%5Btimestamp%5D"></div>
<script type="text/javascript"> var el = document.getElementsByClassName('noddus-content-card')[0]; el.setAttribute('data-url', el.getAttribute('data-url') + '&fb=' + el.getAttribute('fb')); </script>
<script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script>
<iframe id="birttu-comment-section" style="width: 100%; height:1412px;" src="https://www.birttu.com/widget/widget.php?idarticulo=3351364&titunoti=Las películas que van a arrasar en el cine este verano&enlace=https://www.guiadelocio.com/a-fondo/las-peliculas-que-van-a-arrasar-en-el-cine-este-verano&fechanoti=2019-06-04&horanoti=00:00:00&idmedio=14" frameborder="0"></iframe>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
/* <![CDATA[ */

	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	});

/* ]]> */
</script>

<section>
<div class="row-fluid">
<div class="span12 ad-peli">

<div class="mt20">
<div data-spklw-widget="widget-594ce511b2efc"></div>
<script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</div> </div>
</div>
</section>

<div class="detail-page">
<section>
<div class="row-fluid mb20">
<div class="span12">
</div>
</div>
</section>
</div>
</article>

</div>
</div>
</div>
</div>

<div id="extrainfo-position" class="span4">
<div id="extrainfo">
<div id="socialmedia">
<ul class="social-footer">
<li class="community-links">Síguenos en</li>
<li class="community-links"><a rel="nofollow" title="Página de Facebook de Guía del Ocio" target="_blank" href="https://www.facebook.com/guiadelocio"><img width="23" height="23" alt="Icono Facebook" src="https://www.guiadelocio.com/design/guiadelocio.com/images/facebook.svg" class="social"></a></li>
<li class="community-links"><a rel="nofollow" title="Cuenta de Twitter de Guía del Ocio" target="_blank" href="https://twitter.com/guiadelocio"><img width="23" height="23" alt="Icono Twitter" src="https://www.guiadelocio.com/design/guiadelocio.com/images/twitter.svg" class="social"></a></li>
<li class="community-links"><a rel="nofollow" title="Cuenta Youtube de Guía del Ocio" target="_blank" href="https://www.youtube.com/user/guiadelociotv"><img width="23" height="23" alt="Icono Youtube" src="https://www.guiadelocio.com/design/guiadelocio.com/images/youtube.svg" class="social"></a></li>
</ul>
<div class="cleaner"><br></div>
</div>
<br>
<div class="page-block">
<style type="text/css">
    .height-imup{
        height: 400px !important;
    }

    /*
    HTML: Fix to iOS iframe height issue
    https://gist.github.com/Mao8a/5963675
    */
    @media only screen
    and (min-device-width : 768px)
    and (max-device-width : 1024px)
    and (orientation : landscape)
    {
        .height-imup{
            overflow: auto;
            -webkit-overflow-scrolling: touch;
        }
    }

    .font-imup{
        /*height: 35px;
        width:298px;
        background-color:#000000;
        padding-left: -13px;
        padding: 3px 0px;*/
    }
    .font-imuptext{
        font-size:18px;
        font-weight:normal;
        color:#FFFFFF;
        text-align:center;
        margin-top: 14px;
    }
    a.imup-href:link {color:#FFFFFF;}
    a.imup-href:visited {color:#FFFFFF;}
    a.imup-href:hover {color:#FFFFFF;}
</style>
<div style="border:1px solid #ccc;">
<div class="row-fluid" style="background: #000;">
<div class="span3">
<a href="https://tickets.guiadelocio.com/?utm_source=guiadelocio.com&utm_medium=widget&utm_campaign=web-gdo" target=_blank class="imup-href">
<img style="text-align:left;background-color:#000000;padding:6px;width: 90%;" src="https://tickets.guiadelocio.com/documents/141886/0/widget-gdo-logo-white.svg/7e50e2e1-4837-475e-8e43-59e9fb15831e" alt="Guia del Ocio" />
</a>
</div>
<div class="span9">
<div class="txt-blog font-imup">
<div class="font-imuptext">
<a href="https://tickets.guiadelocio.com/?utm_source=guiadelocio.com&utm_medium=widget&utm_campaign=web-gdo" target=_blank class="imup-href">
Ventas destacadas
</a>
</div>
</div>
</div>
</div>
<div class="height-imup"><script src="https://tickets.guiadelocio.com/html/js/liferay/widget.js" type="text/javascript"></script>
<script type="text/javascript">
            Liferay.Widget({ url: 'https://tickets.guiadelocio.com/widget/web/guia-del-ocio/gestion-de-widgets/-/widget_WAR_axonwidget_INSTANCE_nxRlj06BH9VE', height: '400' });
        </script>
</div>
</div>
<hr class="publicity_line">
</div>
<div class="page-block">




<div class="row-fluid mb20">
<span class="span6"><a href="https://itunes.apple.com/es/app/guia-del-ocio/id441738869?mt=8" target="_blank"><img class="img-responsive" src="https://www.guiadelocio.com/design/guiadelocio.com/images/boton_apple_store.svg" /></a></span>
<span class="span6"><a href="https://play.google.com/store/apps/details?id=com.guiadelocio.guiadelocio&hl=es" target="_blank"><img class="img-responsive" src="https://www.guiadelocio.com/design/guiadelocio.com/images/boton_google_play.svg" /></a></span>
</div>

<div style="text-align:center;">
<h2 class="publi_right"><span>Servicios</span></h2>
</div>




<p style="text-align:center;"><a href="https://www.guiadelocio.com/venta-de-entradas" target="_blank">
<img src="https://www.guiadelocio.com/design/guiadelocio.com/images/VentaEntradasNuevo.jpg" /></a></p>

<p style="text-align:center;"><a href="https://www.guiadelocio.com/promociones">
<img src="https://www.guiadelocio.com/design/guiadelocio.com/images/sorteosypromos.jpg" /></a></p>
<p style="text-align:center;"><a href="https://www.lolalamota.com/" target="_blank">
<img src="https://www.guiadelocio.com/design/guiadelocio.com/images/boton_ocio_en_familia.jpg" /></a></p>
<p style="text-align:center;"><a href="https://www.rentingcarfacil.com/gdo/" target="_blank">
<img src="https://www.guiadelocio.com/design/guiadelocio.com/images/renting-particulares.jpg" /></a></p>
</div>
<div class="page-block">
<hr class="publicity_line" />
<div data-publi="gdoPubli_sidebar3">
<div id="sas_30057"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 68502, // 
            pageId: 521974, // Página
            formatId: 30057, // Formato : 300x250 robapaginas 300x250
            target: '' // Segmentación
        });
    });
</script>
</div>
</div>
<div class="page-block"><div style="margin-top:27px;" data-publi="banner_">
<a href="https://www.guiadelocio.com/promociones" target="_blank">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/media/banners/menu-de-la-derecha/promociones-de-la-semana/26710959-93-esl-ES/promociones-de-la-semana.png" width="300" height="143" alt="Promociones de la semana" title="Promociones de la semana" />
</a>
<br>
<div style="float:right; margin-top:5px;">
<a href="https://www.guiadelocio.com/listado-de-ganadores">Listado ganadores última semana</a>
</div>
<br>
<br>
</div>
</div>
<div class="page-block">
<script type="text/javascript">
$().ready(function() {
	$("#signupForm").validate({
		rules: {
			password: {
				required: true,
				minlength: 6
			},
			confirm_password: {
				required: true,
				minlength: 6,
				equalTo: "#user_password-block"
			},
			email: {
				required: true,
				email: true
			},
			agree: "required"
		},
		messages: RegisterValidationMessagesParameter(),
		highlight: function (element, errorClass, validClass) {
        return false;
        },
        unhighlight: function (element, errorClass, validClass) {
        return false;
        },
		errorClass: "label label-important mb10",
        errorElement: "label",
        errorPlacement: function(error, element) {
            if (element.is(":checkbox"))
                error.appendTo(element.parent().parent());
            else
                error.insertAfter(element);
        }
	});
});
</script>
<div>
<p class="texto_club">Recibe semanalmente los mejores<br /> planes y premios del Club. ¡Suscríbete!</p>
<form method="post" action="https://www.guiadelocio.com/clubgdo/short_register" id="signupForm">
<input class="span12" type="text" name="email" placeholder="Introduce tu correo electrónico" onfocus="$('#contrasena_login').show();" />
<div id="contrasena_login">
<input class="span12" type="password" name="password" id="user_password-block" placeholder="Contraseña" />
<input class="span12" type="password" name="confirm_password" placeholder="Confirma tu contraseña" />
<div class="row-fluid checkbox">
<label class="span12 text-11 mb0" style="min-height: auto;">
<input type="checkbox" name="agree" title="Acepto la política de privacidad y los términos legales de guiadelocio.com" />
Acepto las <a href="//www.guiadelocio.com/site-corporativo/legal/politica-de-privacidad" target="_blank">políticas de privacidad</a> y los <a href="//www.guiadelocio.com/site-corporativo/legal/aviso-legal" target="_blank">términos legales</a>.
</label>
<label class="span12 text-11 mb10" style="margin-left: 0; padding-top: 0; min-height: auto;">
<input type="checkbox" name="pub_consent" title="Quiero enterarme de todas las novedades, descuentos, ventas exclusivas y sorteos." />
Quiero enterarme de todas las novedades, descuentos, ventas exclusivas y sorteos.
</label>
</div>
</div>
<div class="row-fluid">
<a class="btn btn-inverse btn_block span5 pull-left" href="https://www.guiadelocio.com/user/register">Sobre el Club</a>
<input class="btn btn-inverse span7 pull-right" type="submit" name="SendButton" value="Suscríbete" onfocus="$('#contrasena_login').show();" />
</div>
<input id="f_first_name" type="text" name="f_first_name" value="" />
</form>
</div>
</div>
<div class="page-block">

<hr class="publicity_line" />
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = 'https://ads.guiadelocio.com/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=733");
      document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://ads.guiadelocio.com/www/delivery/ck.php?n=a02e39d5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.guiadelocio.com/www/delivery/avw.php?zoneid=733&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a02e39d5' border='0' alt='' /></a></noscript>
</div>
<div class="page-block">

<hr class="publicity_line" />
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = 'https://ads.guiadelocio.com/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=734");
      document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://ads.guiadelocio.com/www/delivery/ck.php?n=a4dea6cf&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.guiadelocio.com/www/delivery/avw.php?zoneid=734&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4dea6cf' border='0' alt='' /></a></noscript>
</div>
<div class="page-block">
</div>
<div class="page-block">
<hr class="publicity_line" />
<div data-publi="gdoPubli_sidebar3">
<div id="sas_30058"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 68502, // 
            pageId: 521974, // Página
            formatId: 30058, // Formato : 300x250 robapaginas2 300x250
            target: '' // Segmentación
        });
    });
</script>
</div>
</div>
<div class="page-block">
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=14f32caf6dc09043a2f9dd771e3ad632"></script>
<div id="adyoulike-300x250"></div>
</div>
<div class="page-block">
<h2 style="text-align:center;" class="publi_right"><span>Blogs</span></h2><div class="blog-go">
<article>
<h1><a href="http://www.lagastronoma.com/" title="Blog de Guía del Ocio: LA GASTRONOMA" style="color: #666;" target="_blank">
<img alt="Logo del blog de Guía del Ocio LA GASTRONOMA" src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/blogs/blogs-right-menu-posts/la-gastronoma-la-chuleta-de-casa-julian/27493296-1-esl-ES/la-gastronoma-la-chuleta-de-casa-julian.png" width="300" height="43" />
</a></h1>
<div class="txt-blog" style="width: 100%;">
<h2><a href="https://www.lagastronoma.com/casa-julian-restaurante-ibiza-retiro-brasa-chuleta/" title="LA CHULETA DE CASA JULIÁN" target="_blank">LA CHULETA DE CASA JULIÁN</a></h2>
<p class="blog-by">De Mapi Hermida</p>
<p>Mucho se está fraguando gastronómicamente en el barrio de El Retiro, y para muy bien. Y más concretamente, en el bulevar d...</p>
</div>
</article>
</div>
<div class="blog-go">
<article>
<h1><a href="https://www.guiadelocio.com/blogs/revoluciones-por-minuto/" title="Blog de Guía del Ocio: Revoluciones por Minuto" style="color: #666;" target="_blank">
<img alt="Logo del blog de Guía del Ocio Revoluciones por Minuto" src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/blogs/blogs-right-menu-posts/revoluciones-por-minuto-rpm-jimmie-vaughan-el-hermano-mayor-del-blues-de-nuestros-dias/19381380-111-esl-ES/revoluciones-por-minuto-rpm-jimmie-vaughan-el-hermano-mayor-del-blues-de-nuestros-dias.png" width="300" height="99" />
</a></h1>
<div class="txt-blog" style="width: 100%;">
<h2><a href="https://www.guiadelocio.com/blogs/revoluciones-por-minuto/rpm-jimmie-vaughan-el-hermano-mayor-del-blues-de-nuestros-dias/" title="RPM: “Jimmie Vaughan, el hermano mayor del blues de nuestros días”" target="_blank">RPM: “JIMMIE VAUGHAN, EL HERMANO MAYOR DEL BLUES DE NUESTROS DÍAS”</a></h2>
<p class="blog-by">De Luis Javier Martínez</p>
<p>Jimmie Lawrence Vaughan&nbsp;nacido el 20 de Marzo de 1951 en Oak Cliff,&nbsp;Dallas County,&nbsp;Texas, vive actualmente...</p>
</div>
</article>
</div>
</div>
<div class="page-block">
<hr class="publicity_line" />
<div data-publi="gdoPubli_sidebar3">
<div id="sas_30059"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 68502, // 
            pageId: 521974, // Página
            formatId: 30059, // Formato : 300x250 robapaginas3 300x250
            target: '' // Segmentación
        });
    });
</script>
</div>
</div>
<div class="page-block">
<h2 style="text-align:center;" class="publi_right">Podcast de cine: BUTACA VIP</h2></style>
<iframe src="https://www.ivoox.com/player_es_podcast_655473_1.html" width="100%" style="border: 1px solid #D7D7D7;" height="440" frameborder="0" allowfullscreen="0" scrolling="no"></iframe>
</div>
<div class="page-block">
<hr class="publicity_line" />
<div data-publi="gdoPubli_sidebar3">
<div id="sas_40174"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 68502, // 
            pageId: 521974, // Página
            formatId: 40174, // Formato : 300x250 robapaginas4 300x250
            target: '' // Segmentación
        });
    });
</script>
</div>
</div>
<div class="page-block">
<hr class="publicity_line" />
<div data-publi="gdoPubli_sidebar3">
<div id="sas_40175"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 68502, // 
            pageId: 521974, // Página
            formatId: 40175, // Formato : 300x250 robapaginas5 300x250
            target: '' // Segmentación
        });
    });
</script>
</div>
</div>
<div class="page-block">

<hr class="publicity_line" />
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.guiadelocio.com/www/delivery/ajs.php':'http://ads.guiadelocio.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=738");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.guiadelocio.com/www/delivery/ck.php?n=a2fa9efe&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.guiadelocio.com/www/delivery/avw.php?zoneid=738&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2fa9efe' border='0' alt='' /></a></noscript>
</div>
<div class="page-block">
<hr class="publicity_line" />
<script type="text/javascript">
	sas.call("std", {
		siteId:		68502,	// 
		pageId:		725438,	// Página : guiadelocio/00home
		formatId: 	49045,	// Formato : 300x250 Robapaginas 6 300x250
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://www3.smartadserver.com/ac?jump=1&nwid=1259&siteid=68502&pgname=00home&fmtid=49045&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=1259&siteid=68502&pgname=00home&fmtid=49045&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
</div>
<br class="clearfix mb20" />
<div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjQxOX0.54HXTUGuGVwPDBUUJTkndrBacC6WZl2mzMjzHjHtLu4" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjQxOX0.54HXTUGuGVwPDBUUJTkndrBacC6WZl2mzMjzHjHtLu4" fbtype="redirect" fb="www3.smartadserver.com%2Fac%3Fout%3Dnonrich%26nwid%3D1259%26siteid%3D75100%26pgname%3Dsmart_test%26fmtid%3D30057%26visit%3Dm%26tmstp%3D%5Btimestamp%5D"></div>
<script type="text/javascript"> var el = document.getElementsByClassName('noddus-content-card')[0]; el.setAttribute('data-url', el.getAttribute('data-url') + '&fb=' + el.getAttribute('fb')); </script>
<script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script></div>
</div> 
</div>
</div>

<footer>
<div id="footer">
<ul class="links-footer">
<li><a href="//www.guiadelocio.com/mapa-web" title="Mapa del sitio de Guía del Ocio" rel="nofollow">Mapa web</a></li>
<li><a href="//www.guiadelocio.com/site-corporativo" title="Quiénes somos" rel="nofollow">Quiénes somos</a></li>
<li><a href="//www.guiadelocio.com/site-corporativo/venta-de-contenidos" title="Venta de contenidos" rel="nofollow">Venta de contenidos</a></li>
<li><a href="//www.guiadelocio.com/site-corporativo/productos" title="Revista" rel="nofollow">Revista</a></li>
<li><a href="//www.guiadelocio.com/site-corporativo/contacto" title="Contacto" rel="nofollow">Contacto</a></li>
<li><a href="//www.guiadelocio.com/site-corporativo/publicidad" title="Publicidad" rel="nofollow">Publicidad</a></li>
<li><a href="//www.guiadelocio.com/site-corporativo/trabaja-con-nosotros" title="Empleo" rel="nofollow">Empleo</a></li>
<li><a href="//www.guiadelocio.com/site-corporativo/legal/condiciones-de-uso" title="Condiciones de uso" rel="nofollow">Condiciones de uso</a></li>
<li><a href="//www.guiadelocio.com/site-corporativo/legal" title="Aviso Legal" rel="nofollow">Aviso Legal</a></li>
</ul>
<ul class="social-footer">
<li class="community-links"><a href="https://www.facebook.com/guiadelocio" target="_blank" title="Página de Facebook de Guía del Ocio" rel="nofollow"><img class="social" src="https://www.guiadelocio.com/design/guiadelocio.com/images/facebook.svg" width="23" height="23" alt="Icono Facebook" /></a></li>
<li class="community-links"><a href="https://twitter.com/guiadelocio" target="_blank" title="Cuenta de Twitter de Guía del Ocio" rel="nofollow"><img class="social" src="https://www.guiadelocio.com/design/guiadelocio.com/images/twitter.svg" width="23" height="23" alt="Icono Twitter" /></a></li>
<li class="community-links"><a href="https://www.youtube.com/user/guiadelociotv" target="_blank" title="Cuenta Youtube de Guía del Ocio" rel="nofollow"><img class="social" src="https://www.guiadelocio.com/design/guiadelocio.com/images/youtube.svg" width="23" height="23" alt="Icono Youtube" /></a></li>
</ul>
<div class="cleaner">&nbsp;</div>
</div>
</footer>

</div>
</div>


<div class="container top-banner">
<div id="sas_30055"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 68502, // 
            pageId: 521974, // Página
            formatId: 30055, // Formato : 980x90 superbanner2 980x90
            target: '' // Segmentación
        });
    });
</script>
</div>
<div id="modal-container"></div>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/3066/tag"></script>
<script type="text/javascript" src="https://www.birttu.com/widget/js/iresizer/iframeResizer.min.js"></script>
<script type="text/javascript">
        iFrameResize({
            checkOrigin: false,
            log: true,                  // Enable console logging
            inPageLinks: true,
            resizedCallback: function(messageData){ // Callback fn when resize is received
            },
            messageCallback: function(messageData){ // Callback fn when message is received

            },
            closedCallback : function(id){ // Callback fn when iFrame is closed

            }
        });
</script>
<script type="text/javascript">
/* <![CDATA[ */

	window._taboola = window._taboola || [];
	_taboola.push({flush: true});

/* ]]> */
</script>
</body>
</html>