<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="es-ES" lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>Los mejores striptease de la historia del cine | Guía del Ocio</title>
<meta name="Content-Type" content="text/html; charset=utf-8" /><meta name="Content-language" content="es-ES" /><meta name="title" content="Los mejores striptease de la historia del cine | Guía del Ocio" /><meta name="description" content="Consulta el reportaje Los mejores striptease de la historia del cine de Guía del Ocio." /><meta name="author" content="Guia del Ocio" /><meta name="copyright" content="Guia del Ocio" /><meta name="keywords" content="Cine, Restaurantes, Teatro, Conciertos, Locales, Ferias, Niños, Cartelera, Estrenos, Obras, Salas" />
<!--[if lt IE 9 ]>
<meta http-equiv="X-UA-Compatible" content="IE=8,chrome=1" />
<![endif]-->
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="canonical" href="https://www.guiadelocio.com/a-fondo/los-mejores-striptease-de-la-historia-del-cine" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.guiadelocio.com/a-fondo/los-mejores-striptease-de-la-historia-del-cine" />
<link rel="author" href="https://plus.google.com/105225212817273462368" />
<link rel="Home" href="/" title="Guiadelocio.com portada" />
<link rel="Index" href="/" />
<link rel="Top" href="/" title="Los mejores striptease de la historia del cine | Guía del Ocio" />
<link rel="Search" href="/content/search" title="Buscar Guiadelocio.com" />
<link rel="Shortcut icon" href="https://www.guiadelocio.com/design/guiadelocio.com/images/favicon.ico" type="image/x-icon" />
<link href="https://www.guiadelocio.com/design/guiadelocio.com/images/icono-smartphone.png" rel="apple-touch-icon" />
<link href="https://www.guiadelocio.com/design/guiadelocio.com/images/icono-smartphone-57x57.png" rel="apple-touch-icon" sizes="57x57" />
<link href="https://www.guiadelocio.com/design/guiadelocio.com/images/icono-smartphone-72x72.png" rel="apple-touch-icon" sizes="72x72" />
<link href="https://www.guiadelocio.com/design/guiadelocio.com/images/icono-smartphone-144x144.png" rel="apple-touch-icon" sizes="144x144" />
<script type="text/javascript">
(function() {
    var head = document.getElementsByTagName('head')[0];
    var printNode = document.createElement('link');
    printNode.rel = 'Alternate';
    printNode.href = "/layout/set/print/a-fondo/los-mejores-striptease-de-la-historia-del-cine" + document.location.search;
    printNode.media = 'print';
    printNode.title = "Versión imprimible";
    head.appendChild(printNode);
})();
</script>
<link href="//fonts.googleapis.com/css?family=Roboto&subset=latin" rel="stylesheet" type="text/css" /> <link rel="stylesheet" type="text/css" href="/var/guiadelocio.com/cache/public/stylesheets/04c882b326c73d28f79a2d345e87b6da_1565351305_all.css" />
<script type="text/javascript" src="/var/guiadelocio.com/cache/public/javascript/cb591baa6e9e674296d5cc3181435378_1555929321.js" charset="utf-8"></script>
<meta property="og:site_name" content="Guía del Ocio: Cine, Teatro, Conciertos, Arte, Restaurantes y locales" />
<meta property="fb:app_id" content="131836623559" /><meta property="og:title" content="Los mejores striptease de la historia del cine" /><meta property="og:url" content="https://www.guiadelocio.com/a-fondo/los-mejores-striptease-de-la-historia-del-cine" /><meta property="og:description" content="Cuerpos (casi siempre) esculturales, canciones pegadizas y unos cuantos sex symbols son los principales ingredientes de estas memorables escenas donde quitarse la ropa adquiere la categoría de arte, o reclamo." /><meta property="og:image" content="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/los-striptease-mas-inolvidables-de-la-historia-del-cine/striptease-de-cine/38335799-1-esl-ES/striptease-de-cine.jpg" /><meta property="og:type" content="article" /><meta property="article:published_time" content="2019-11-06T00:00:00+01:00" /><meta property="article:modified_time" content="2019-11-06T00:00:00+01:00" /><meta property="article:author" content="Juanjo Velasco" />

<script type="text/javascript">
/* <![CDATA[ */

window.dataLayer = window.dataLayer || [];
dataLayer.push({	'pageType': 'article',
	'pageCategory' : 'a fondo',		'idCategory' : '28',	'idSubCategory' : '2029451',	'userEmail': '257e021c8ce1f582b58ac77158502cab',	'province': '',
	'id':'3621250',
	'label':'Los mejores striptease de la historia del cine'});

/* ]]> */
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WFQKSN');</script>

<script type="application/javascript" src="https://ced.sascdn.com/tag/1259/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1259, domain: "https://www3.smartadserver.com", async: true });
    });
</script>
<script type="text/javascript">
var doofinderCDN = '//cdn.doofinder.com/media/js/doofinder-classic.latest.min.js';
(function(d,t){f=d.createElement(t),s=d.getElementsByTagName(t)[0];f.async=1;
  f.src=('https:'==location.protocol?'https:':'http:')+doofinderCDN;
  s.parentNode.insertBefore(f,s)}(document,'script')
);
var dfClassicLayers = [{
  queryInput: "#appendedDropdownButton",
  hashid: '95f4ad2cac9c71d047f9c51a98a61a24',
  zone: 'eu1',
  urlHash: false,
  display: {
    results: {
        templateFunctions: {
            short_description: function() {
                return function(text, render) {
                    var words = render(text).split(' ');
                    if (words.length > 50) {
                        words = words.slice(0, 10);
                        return words.join(' ') + '...';
                    } else {
                        return words.join(' ');
                    }
                };
            }
        },
      initialLayout: 'list',
      
          template:  '{{#is_first }}' +
              '{{#banner}}' +
              '<div class="df-banner">' +
              '<a href="{{banner.link}}"><img src="{{banner.image}}"/></a>' +
              '</div>' +
              '{{/banner}}' +
              '{{/is_first}}' +
              '{{#total}}' +
              '{{#results}}' +
                '<div class="df-results__item">' +
                '<div class="df-card">' +
                  '{{#image_link}}' +
                  '<a class="df-card__image" href="{{#url-params}}{{link}}{{/url-params }}" data-df-hitcounter="{{dfid}}">' +
                    '<img src="{{#remove-protocol}}{{image_link}}{{/remove-protocol}}" alt="{{title}}">' +
                 '</a>' +
                  '{{/image_link}}' +
                  '<div class="df-card__content">' +
                    '<a class="df-card__content__block" data-df-hitcounter="{{dfid}}" href="{{#url-params}}{{link}}{{/url-params}}">' +
                      '<div class="df-card__title">{{title}}</div>'+
                      '<div class="df-card__description" style="overflow: hidden; text-overflow: ellipsis;">{{#short_description}}{{{description}}}{{/short_description}}</div>' +
                        '<div class="df-card__meta">' +
                            '<span class="df-card__meta__item">{{section}}</span>'+
                            '<span class="df-card__meta__item" style="margin-left: 20px;">{{province}}</span>' +
                          '</div>' +    
                        '</div>'+
                      '{{#sale_price}}' +
                        '<div class="df-card__price">' +
                         '<span class="df-card__old-price">{{#format-currency}}{{price}}{{/format-currency}}</span>' +
                          '<span class="df-card__sale-price">{{#format-currency}}{{sale_price}}{{/format-currency}}</span>' +
                        '</div>' +
                      '{{/sale_price}}' +
                      '{{^sale_price}}{{#price}}' +
                        '<div class="df-card__price">' +
                          '<span class="df-card__regular-price">{{#format-currency}}{{price}}{{/format-currency}}</span>' +
                        '</div>' +
                      '{{/price}}{{/sale_price}}' +
                   '</a>' +

                    '{{#add_to_cart}}' +
                      '<div class="df-card__content__block">' +
                        '<a class="df-btn df-btn--block df-card__addtocart" href="{{add_to_cart}}">{{#translate}}Add to Cart{{/translate}}</a>' +
                      '</div>' +
                    '{{/add_to_cart}}' +
                  '</div>' +
                '</div>' +
             ' </div>' +
              '{{/results}}' +
         '{{/total}}' +
        '{{^total}}' +
        '<div class="df-card">{{#translate}}Sorry, no results found.{{/translate}}</div>' +
        '{{/total}}'


      
    },
    dtop: 110,
    center: true,
    width: '970px',
    lang: 'es'
  }
}];
</script>
<script type="text/javascript">
$(document).ready(function() {
    $('#search-form-header').on('keyup keypress', function(e) {
      var keyCode = e.keyCode || e.which;
      if (keyCode === 13) { 
        e.preventDefault();
        return false;
      }
    });
});
</script>
<script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '2447-5924-01']);
    (function () {
      var st = document.createElement('script');
      st.type = 'text/javascript';
      st.async = true;
      st.src = ('https:' == document.location.protocol
        ? 'https'
        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(st, s);
    })();
</script>
<script type="text/javascript">
/* <![CDATA[ */

	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u, i) {
		if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
		}
	}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/laguadelocio-guadelocio/loader.js', 'tb_loader_script');
	if(window.performance && typeof window.performance.mark == 'function') {
		window.performance.mark('tbl_ic');
	}

/* ]]> */
</script>
<script type="text/javascript">
/* <![CDATA[ */

/*
$(document).ready(function(){
        jQuery.ez( 'terceros::idlist', {}, function(data) {
                var tercerosList = data.content.data;
                console.log(tercerosList);
        });
});
*/

$(document).on('click', 'a.terceros-init', function(e){
        e.preventDefault();
        var href = $(this).attr('href');
        var object_id = href.substring(1, href.length);
        if ( $('#tercerosModalDialog' + object_id).length ) {
                $('#tercerosModalDialog' + object_id).modal('show');
        } else {
                jQuery.ez( 'terceros::modal::' + object_id, {}, function(data) {
                        $('#modal-container').append(data.content.data ).find('#tercerosModalDialog' + object_id).modal('show');
                });
        }
});

/* ]]> */
</script>
</head>
<body>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WFQKSN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div id="sas_30301"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 68502, // 
            pageId: 521974, // Página
            formatId: 30301, // Formato : Flotante 1x1
            target: '' // Segmentación
        });
    });
</script>
<script type="text/javascript">
/* <![CDATA[ */

window.dataLayerDTM = {    category: {           primaryCategory: "a-fondo",
           subCategory1: "",
           subCategory2: "",
           portal: ""
    },
    pageInfo: {           siteID: "guiadelocio",
           thematic: "entretenimiento",
           publisher: "guiadelocio",
           domain: "guiadelocio.com"
    }};
window.DTM = { config:{ omn_enabled: true, chb_enabled: true, csc_enabled: true } };

/* ]]> */
</script>
<script src="https://assets.adobedtm.com/577c3689ea990d22d8d98c00c4aa568bec64a426/satelliteLib-d6a5e7da4674a8d7ff22f672f7273f42ce4507aa.js"></script>

<div id="page_gdo" class="nosidemenu extrainfo section_id_28 subtree_level_0_node_id_2 subtree_level_1_node_id_2029451 subtree_level_2_node_id_3490144 content-section-a-fondo ">
<div class="container_gdo top-banner">
<div data-publi="gdoPubli_topBanner">
<div id="sas_30056"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 68502, // 
            pageId: 521974, // Página
            formatId: 30056, // Formato : 980x90 superbanner1 980x90
            target: '' // Segmentación
        });
    });
</script>
</div>
</div>
<div class="wrap-container-head">
<div class="container header-elpais"> <a href="https://www.elpais.com" title="El País" target="_blank"><img src="https://www.guiadelocio.com/design/guiadelocio.com/images/logo-elpais.png" alt="El País" width="83" height="18"></a>
</div>
<div class="container container_gdo header-container">
<div class="inner-container inner-container_gdo">
<div class="row-fluid">

<header>
<div id="header">

<div class="span3 logo">
<a class="website-logo" href="/" title="Guía del Ocio España: cine, teatro, conciertos, arte, restaurantes..."><img src="https://www.guiadelocio.com/design/guiadelocio.com/images/guiadelocio-logo.svg" onerror="this.onerror=null; this.src='https://www.guiadelocio.com/design/guiadelocio.com/images/guiadelocio-logo.png'" alt="Logo de Guiadelocio.com"></a>
<script type="text/javascript">
/* <![CDATA[ */

$(document).ready(function() {	$('a.website-logo').click(function() {        location.href = '/province/set';
        return false;
	});});

/* ]]> */
</script>
</div>

<div class="span3"><p class="youareinspain">Estás en <span class="strong">ESPAÑA</span></p>
<p class="arrow">
<select id="selectprovince" name="provincias" class="selectpicker provincias span12 provincias-unselected" data-style="btn-inverse">
<option class="default" value="">Elige tu provincia</option><option value="/a-coruna">A Coruña</option><option value="/alava">Álava</option><option value="/albacete">Albacete</option><option value="/alicante-alacant">Alicante/Alacant</option><option value="/almeria">Almería</option><option value="/asturias">Asturias</option><option value="/avila">Ávila</option><option value="/badajoz">Badajoz</option><option value="/barcelona">Barcelona</option><option value="/burgos">Burgos</option><option value="/caceres">Cáceres</option><option value="/cadiz">Cádiz</option><option value="/cantabria">Cantabria</option><option value="/castellon-castello">Castellón/Castelló</option><option value="/ciudad-real">Ciudad Real</option><option value="/cordoba">Córdoba</option><option value="/cuenca">Cuenca</option><option value="/girona">Girona</option><option value="/granada">Granada</option><option value="/guadalajara">Guadalajara</option><option value="/guipuzcoa">Guipúzcoa</option><option value="/huelva">Huelva</option><option value="/huesca">Huesca</option><option value="/illes-balears">Illes Balears</option><option value="/jaen">Jaén</option><option value="/la-rioja">La Rioja</option><option value="/las-palmas">Las Palmas</option><option value="/leon">León</option><option value="/lleida">Lleida</option><option value="/lugo">Lugo</option><option value="/madrid">Madrid</option><option value="/malaga">Málaga</option><option value="/murcia">Murcia</option><option value="/navarra">Navarra</option><option value="/ourense">Ourense</option><option value="/palencia">Palencia</option><option value="/pontevedra">Pontevedra</option><option value="/salamanca">Salamanca</option><option value="/santa-cruz-de-tenerife">Santa Cruz de Tenerife</option><option value="/segovia">Segovia</option><option value="/sevilla">Sevilla</option><option value="/soria">Soria</option><option value="/tarragona">Tarragona</option><option value="/teruel">Teruel</option><option value="/toledo">Toledo</option><option value="/valencia-valencia">Valencia/València</option><option value="/valladolid">Valladolid</option><option value="/vizcaya">Vizcaya</option><option value="/zamora">Zamora</option><option value="/zaragoza">Zaragoza</option></select>
</p>
<script type="text/javascript">
/* <![CDATA[ */

$(document).ready(function() {	$('select#selectprovince').change(function(e) {		location.href = '/province/set?selected=' + $(this).val() + '&currentNode=' + 3490144;
	});});

/* ]]> */
</script></div>
<div class="span6">
<div class="service-links">
<div class="registration-login"><div class="registration pull-left"><a href="https://www.guiadelocio.com/clubgdo/short_register" title="Registrate en el portal Guiadelocio.com" onclick="loadRegisterForm(); unloadLoginForm(); return false;">Únete al Club</a>

<form method="post" action="https://www.guiadelocio.com/clubgdo/short_register" id="registerform">
<div class="row-fluid">
<input type="button" title="Cerrar" class="pull-right btn btn-inverse mb8" value="x" onclick="unloadRegisterForm(); return false;" />
</div>
<div class="controls controls-row mb8">
<input class="span12" type="text" name="email" placeholder="Introduce tu correo electrónico" />
</div>
<div class="controls controls-row mb8">
<input class="span12" type="password" name="password" id="user_password-header" placeholder="Contraseña" />
</div>
<div class="controls controls-row mb8">
<input class="span12" type="password" name="confirm_password" placeholder="Confirma tu contraseña" />
</div>
<div class="controls controls-row">
<label class="checkbox span12 mb0 text-11" style="min-height: auto;">
<input type="checkbox" name="agree" title="Acepto la política de privacidad y los términos legales de guiadelocio.com" />
Acepto las <a href="//www.guiadelocio.com/site-corporativo/legal/politica-de-privacidad" target="_blank">políticas de privacidad</a> y los <a href="//www.guiadelocio.com/site-corporativo/legal/aviso-legal" target="_blank">términos legales</a>.
</label>
<label class="checkbox span12 mb10 text-11" style="margin-left: 0; min-height: auto; padding-top: 0;">
<input type="checkbox" name="pub_consent" title="Quiero enterarme de todas las novedades, descuentos, ventas exclusivas y sorteos." />
Quiero enterarme de todas las novedades, descuentos, ventas exclusivas y sorteos.
</label>
</div>
<div class="row-fluid">
<input class="btn btn-inverse span7 pull-right" type="submit" name="SendButton" value="Hazte Socio" />
</div>
<input id="f_first_name" type="text" name="f_first_name" value="" />
</form>
</div>

<div class="login pull-left">
<a href="https://www.guiadelocio.com/user/login" title="Inicia tu sesión" onclick="loadLoginForm(); unloadRegisterForm(); return false;">Login</a> <form id="loginform" action="https://www.guiadelocio.com/user/login" method="post" name="login">
<input type="button" title="Cerrar" class="pull-right btn btn-inverse mb8" value="x" onclick="unloadLoginForm(); return false;" />
<div class="controls controls-row mb8">
<input class="span12" type="text" name="Login" id="loginuser" value="" placeholder="Usuario o email" />
</div>
<div class="controls controls-row">
<input class="span12" type="password" name="Password" id="password" value="" placeholder="Contraseña" />
</div>
<p class="mb8"><a class="pull-left" href="https://www.guiadelocio.com/user/forgotpassword" title="Acceder a generar una nueva contraseña." rel="nofollow">¿Has olvidado tu contraseña?</a></p>
<input class="btn btn-inverse span6 pull-right mt10" type="submit" name="LoginButton" value="Entrar" title="Entrar" />
<input type="hidden" name="RedirectURI" value="https://www.guiadelocio.com" />
</form></div>
</div><div class="date pull-right">Miércoles 06/11/2019</div>
<div class="cleaner">&nbsp;</div>

<div class="search-block">
<div class="form-group">
<div class="input-group">
<input class="pull-right df-searchbox" id="appendedDropdownButton" type="text" placeholder="¿Qué quieres encontrar?" name="SearchText" tabindex="1" />
<div class="input-group-addon pull-right"><i class="glyphicon glyphicon-search"></i></div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript">
/* <![CDATA[ */

$(document).ready(function() {	$('a.lightbox-image').magnificPopup({type:'image'});
	$('.lightbox-gallery').each(function() {	    $(this).magnificPopup({	        delegate: 'a:not(".bx-prev,.bx-next")',
	        type: 'image',
	        gallery:{ enabled:true }	    });
	});
	// link with href to ajax call URL
	$('.lightbox-ajax').magnificPopup({ type: 'ajax' });});

/* ]]> */
</script>
<script type="text/javascript" src="https://widget.playoncenter.com/newplayer/ifriendly/embed.min.js"></script>
</header>

</div>
</div>
<div class="row-fluid">

<div id="topmenu-position">
<div id="topmenu" class="float-break"><div class="navbar navbar-static-top">
<button class="btn btn-navbar collapsed" type="button" data-toggle="collapse" data-target=".nav-collapse"> <div class="icon-bar-group"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></div>Menú</button>
<div class="nav-collapse collapse">
<ul class="nav"><li class="menu-2 empty"><a href="https://www.guiadelocio.com" title="Portada de Guía del Ocio en España.">Portada</a>
<ul class="dropdown empty"><li>&nbsp;</li>
</ul>
</li><li class="menu-62"><a href="https://www.guiadelocio.com/cine" title="Cine en España.">Cine</a>
<ul class="dropdown"><li><a href="https://www.guiadelocio.com/cine/cartelera" title="Cartelera de cine en España.">Cartelera</a></li><li><a href="https://www.guiadelocio.com/cine/estrenos" title="Estrenos de cine en España.">Estrenos</a></li><li><a href="https://www.guiadelocio.com/cine/estrellas" title="Estrellas de cine en España.">Estrellas</a></li><li><a href="https://www.guiadelocio.com/cine/criticas" title="Críticas de cine en España.">Críticas</a></li><li><a href="https://www.guiadelocio.com/cine/trailers" title="Trailers de cine en España.">Trailers</a></li><li><a href="https://www.guiadelocio.com/cine/personajes" title="Personajes de cine en España.">Personajes</a></li><li><a href="https://www.guiadelocio.com/cine/proximos-estrenos" title="Próximos estrenos de cine en España.">Próximos estrenos</a></li><li><a href="https://www.guiadelocio.com/cine/archivo-peliculas" title="Archivo de películas en España.">Archivo de películas</a></li><li><a href="https://www.guiadelocio.com/cine/podcast" title="Podcast de cine en España.">Podcast</a></li></ul>
</li><li class="menu-107016 empty"><a href="https://www.guiadelocio.com/teatro-y-danza" title="Teatro y Danza en España.">Teatro y Danza</a>
<ul class="dropdown empty"><li>&nbsp;</li>
</ul>
</li><li class="menu-92375 empty"><a href="https://www.guiadelocio.com/conciertos" title="Conciertos en España.">Conciertos</a>
<ul class="dropdown empty"><li>&nbsp;</li>
</ul>
</li><li class="menu-64516 empty"><a href="https://www.guiadelocio.com/arte" title="Arte en España.">Arte</a>
<ul class="dropdown empty"><li>&nbsp;</li>
</ul>
</li><li class="menu-61 empty"><a href="https://www.guiadelocio.com/restaurantes" title="Restaurantes en España.">Restaurantes</a>
<ul class="dropdown empty"><li>&nbsp;</li>
</ul>
</li><li class="menu-601609 empty"><a href="https://www.guiadelocio.com/ninos" title="Niños en España.">Niños</a>
<ul class="dropdown empty"><li>&nbsp;</li>
</ul>
</li><li class="menu-156756 empty"><a href="https://www.guiadelocio.com/tarde-y-noche" title="Tarde y Noche en España.">Tarde y Noche</a>
<ul class="dropdown empty"><li>&nbsp;</li>
</ul>
</li><li class="menu-2029451 selected empty"><a href="https://www.guiadelocio.com/a-fondo" title="A fondo en España." class="selected">A fondo</a>
<ul class="dropdown empty"><li>&nbsp;</li>
</ul>
</li><li class="menu-2284419 last empty"><a href="https://www.guiadelocio.com/ventadeentradas" title="Venta de Entradas en España.">Venta de Entradas</a>
<ul class="dropdown empty"><li>&nbsp;</li>
</ul>
</li></ul>
<div class="cleaner">&nbsp;</div>
</div>
</div></div>
</div> 
</div>

<div class="row-fluid"> <div id="path">
<div id="toppath" class="breadcrumbs">
<ul class="breadcrumb">
<li><a href="https://www.guiadelocio.com">Guía del ocio</a><span class="divider">/</span></li><li><a href="https://www.guiadelocio.com/a-fondo">A fondo</a><span class="divider">/</span></li>
<li class="active">Los mejores striptease de la historia del cine</li>
</ul>
</div> </div></div>


<script type="text/javascript">
/* <![CDATA[ */

$('#genero').val('');
$('#desde').val('');
$('#hasta').val('');
$('#tipo').val('');

/* ]]> */
</script>

</div>
</div>

<div class="container-gdo content-top-banner">
<div data-publi="gdoPubli_content-top-banner">
<script type='text/javascript'><!--//<![CDATA[
var m3_u = 'https://ads.guiadelocio.com/www/delivery/ajs.php';
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=749");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://ads.guiadelocio.com/www/delivery/ck.php?n=a3fbc24d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.guiadelocio.com/www/delivery/avw.php?zoneid=749&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3fbc24d' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="container">
<div class="inner-container">
<div class="row-fluid">
<div id="maincontent" class="span8">

<div id="main-position">
<div id="main" class="float-break">
<div class="overflow-fix">

<article>
<div class="content-reportaje">
<section>
<div class="row-fluid intro">
<div class="mt5">

<div class="row-fluid h50">
<div class="pull-left">

<script type="text/javascript">
    var __st_loadLate=true;
</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">window.onload = function(){ if (stLight) stLight.options({publisher: "a2fbe3a1-5362-485d-b81a-5a69701fc2f3", doNotHash: true, doNotCopy: false, hashAddressBar: false}); }</script>
<span class='st_facebook_hcount' displayText='Facebook'></span>
<span class='st_twitter_hcount' st_via='guiadelocio' displayText='Tweet'></span>
<span class='st_whatsapp_hcount' displayText='&nbsp;'></span>
</div>
<div class="pull-right">
<span class='st_email' displayText=''></span>
<span class="print hidden-phone hidden-tablet"><a href="#" onClick="window.print();return false" title="Imprimir"><i class="fa fa-print"></i></a></span></div>
</div>

</div>
</div>
<div class="row-fluid intro">
<hgroup>
<h1 class="bordernone">Los mejores striptease de la historia del cine</h1>
</hgroup>
<div class="text-14">
<a name="eztoc38335652_2" id="eztoc38335652_2"></a><h2>Cuerpos (casi siempre) esculturales, canciones pegadizas y unos cuantos sex symbols son los principales ingredientes de estas memorables escenas donde quitarse la ropa adquiere la categoría de arte, o reclamo.</h2></div>
</div>
<div class="static-nav-position">
<div class="swiper-container">
<div class="swiper-wrapper">
<div class="swiper-slide">
<div class="gallery-item">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/los-striptease-mas-inolvidables-de-la-historia-del-cine/striptease-de-cine/38335799-1-esl-ES/striptease-de-cine.jpg" width="620" height="364" alt="Striptease de cine" title="Striptease de cine" />
</div>
<div class="cleaner">&nbsp;</div>
<div class="text-14">
<p>Desde que <strong>Rita Hayworth</strong> se quitara el guante en <em>Gilda</em>, el cine se ha llenado de memorables escenas de <em>striptease</em> donde, a veces a través de la insinuación y otras de lo explícito, se apelaba a los instintos más bajos del espectador. Captada su atención, era más fácil que se sumergiera en los diferentes dramas y cuitas personales de sus protagonistas, la mayoría mujeres poseedoras de cuerpos de infarto, con destacadas excepciones de hombres musculados hasta las cejas u otros que hacían de la ausencia de <em>six pack</em> y sentido de la vergüenza una virtud. El estreno de
<a href="/cine/archivo-peliculas/estafadoras-de-wall-street" title="Estafadoras de Wall Street" target="_blank"><strong>Estafadoras de Wall Street</strong></a>, donde un grupo de <em>strippers</em> comandadas por una soberbia
<a href="/cine/personajes/jennifer-lopez" title="Jennifer López" target="_blank"><strong>Jennifer López</strong></a> se une para robar a peces gordos de la finanzas lo que la crisis económica les arrebató, nos invita a recordar los bailes eróticos más memorables de la historia del cine.</p>
<div class="object-center">

<div class="row-fluid trailer-top">
<div class="span12">
<div class="object-center"><div style="position: relative; padding-bottom: 56.25%!important; height: 0; overflow: hidden; max-width: 100%!important;">
<iframe id="1QGDg3U8jYg_1843642214" style="position: absolute; top: 0; left: 0; min-width: 100%; width: 1px; height: 100%;"></iframe>
</div>
<script type="application/javascript">
/* <![CDATA[ */

(function(){	IFRIENDLY_DATA.init({		"idFrm":"1QGDg3U8jYg_1843642214",
	    "url":"webservice/directYoutube/11080/1QGDg3U8jYg/620/349?ap=0&erv=0&json=1",
	    "twitter":"",
	    "volume":100,
	    "autoplay":0,
	    "hasVideoRelated":0,
	    "social_page":0,
	    "share_rrss":1,
	    "playerType":0,
	    "domain":"//widget.playoncenter.com/"
	});})()

/* ]]> */
</script></div> </div>
</div>
</div></div>
</div>
<div class="swiper-slide">
<div class="view-line">
<div class="article">
<h1>Elizabeth Berkley en Showgirls (1995)</h1>
<h2 class="photographic"><a href="https://www.guiadelocio.com/a-fondo/los-mejores-striptease-de-la-historia-del-cine">Los mejores striptease de la historia del cine</a></h2>
<div class="gallery-item">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/los-striptease-mas-inolvidables-de-la-historia-del-cine/elizabeth-berkley-en-showgirls-1995/38335688-1-esl-ES/elizabeth-berkley-en-showgirls-1995.jpg" width="620" height="364" alt="Elizabeth Berkley en Showgirls" title="Elizabeth Berkley en Showgirls" />

</div>
<div class="cleaner">&nbsp;</div>
<div class="long-content photografic_text_design">
<p>Parece que <strong>Paul Verhoeven</strong> y el guionista <strong>Joe Esterzhas</strong> no tuvieron suficientes desnudos con <em>Instinto básico</em>, así que con su siguiente largometraje (<em>Showgirls</em>) decidieron poner, literalmente, toda la carne en el asador. <strong>Elizabeth Berkley</strong>, por aquel entonces ídolo <em>teen</em> gracias a su papel en <em>Salvados por la campana</em>, interpretaba su primer personaje adulto, una joven de pueblo que llega a la luminosa Las Vegas para convertirse en estrella del baile, pero que termina en un sórdido club de <em>striptease</em>. Poco a poco escalaría en el competitivo y cainita mundo del espectáculo gracias a su mecenas (
<a href="/cine/personajes/kyle-maclachlan" title="Kyle MacLachlan" target="_blank"><strong>Kyle MacLachlan</strong></a>), poderosa estrella local que quedaba fascinado ante sus (poco sutiles) golpes de pelvis y lametones a la barra del local que, esperamos, alguien desinfectara antes de cada <em>show</em>.</p> </div>
</div>
</div></div>
<div class="swiper-slide">
<div class="view-line">
<div class="article">
<h1>Demi Moore en Striptease (1996)</h1>
<h2 class="photographic"><a href="https://www.guiadelocio.com/a-fondo/los-mejores-striptease-de-la-historia-del-cine">Los mejores striptease de la historia del cine</a></h2>
<div class="gallery-item">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/los-striptease-mas-inolvidables-de-la-historia-del-cine/demi-moore-en-striptease-1996/38335694-1-esl-ES/demi-moore-en-striptease-1996.jpg" width="620" height="364" alt="Demi Moore en Striptease" title="Demi Moore en Striptease" />
</div>
<div class="cleaner">&nbsp;</div>
<div class="long-content photografic_text_design">
<p>A la estela de lo conseguido por <em>Showgirls</em> un año antes, y también en lo que respecta a rankings de peor película de los 90, la cinta de <strong>Andrew Bergman</strong> (nada que ver con Ingmar) servía como vehículo de lucimiento para la &quot;nueva&quot;
<a href="/cine/personajes/demi-moore" title="Demi Moore" target="_blank"><strong>Demi Moore</strong></a> (por aquel entonces, uno de los grandes <em>sex symbol</em> de Hollywood) cincelada a golpe de bisturí. Despropósito a todos los niveles, si por algo pasó a la historia <em>Striptease</em> fue por convertir a Moore en, por aquel entonces, la actriz mejor pagada del mundo. Interpretaba a una ex trabajadora del FBI que, tras perder su trabajo y divorciarse, no tenía más remedio que ejecutar posturas imposibles y hacer saltar por los aires los botones de la camisa para ganarse la vida y, de este modo, recuperar la custodia de su hija. Por si esto fuera poco, terminaba metida en una trama de corrupción política porque un pervertido congresista se había obsesionado con ella. Quizá su agente (posiblemente, hoy en el paro) le dijo que podría ganar el Oscar, pero al final lo que se llevó para casa fue un merecido Razzie.</p> </div>
</div>
</div></div>
<div class="swiper-slide">
<div class="view-line">
<div class="article">
<h1>Jamie Lee Curtis en Mentiras arriesgadas (1994)</h1>
<h2 class="photographic"><a href="https://www.guiadelocio.com/a-fondo/los-mejores-striptease-de-la-historia-del-cine">Los mejores striptease de la historia del cine</a></h2>
<div class="gallery-item">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/los-striptease-mas-inolvidables-de-la-historia-del-cine/jamie-lee-curtis-en-mentiras-arriesgadas-1994/38335751-1-esl-ES/jamie-lee-curtis-en-mentiras-arriesgadas-1994.jpg" width="620" height="364" alt="Jamie Lee Curtis en Mentiras arriesgadas" title="Jamie Lee Curtis en Mentiras arriesgadas" />
</div>
<div class="cleaner">&nbsp;</div>
<div class="long-content photografic_text_design">
<p>Una de las mejores películas de acción de los 90, <em>Mentiras arriesgadas</em> volvía a reunir a
<a href="/cine/personajes/james-cameron" title="James Cameron" target="_blank"><strong>James Cameron</strong></a> y
<a href="/cine/personajes/arnold-schwarzenegger" title="Arnold Schwarzenegger" target="_blank"><strong>Arnold Schwarzenegger</strong></a> en la cima de sus respectivas carreras. Sin embargo, quien realmente brillaba con luz propia era una inmensa
<a href="/cine/personajes/jamie-lee-curtis" title="Jamie Lee Curtis" target="_blank"><strong>Jamie Lee Curtis</strong></a>, que hacía todo un despliegue de recursos desde su rol de esposa aburrida en busca de algo que insufle pasión a su vida, hasta la implacable <em>action hero</em>. Además de vis cómica, empaque en los momentos dramáticos y toneladas de carisma, Curtis derrochaba sensualidad en una de las escenas más icónicas del film, un infartante <em>striptease</em> ante un desconocido en las sombras (en realidad era su marido) con las dosis precisas de erotismo y sentido del humor.</p> </div>
</div>
</div></div>
<div class="swiper-slide">
<div class="view-line">
<div class="article">
<h1>Robert Carlyle, Tom Wilkinson y compañía en Full Monty (1997)</h1>
<h2 class="photographic"><a href="https://www.guiadelocio.com/a-fondo/los-mejores-striptease-de-la-historia-del-cine">Los mejores striptease de la historia del cine</a></h2>
<div class="gallery-item">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/los-striptease-mas-inolvidables-de-la-historia-del-cine/robert-carlyle-tom-wilkinson-y-compania-en-full-monty-1997/38335763-1-esl-ES/robert-carlyle-tom-wilkinson-y-compania-en-full-monty-1997.jpg" width="620" height="364" alt="Robert Carlyle, Tom Wilkinson y compañía en Full Monty" title="Robert Carlyle, Tom Wilkinson y compañía en Full Monty" />
</div>
<div class="cleaner">&nbsp;</div>
<div class="long-content photografic_text_design">
<p>En este ranking no todo iban a ser desnudos femeninos...ni cuerpos esculturales. Brutal fenómeno de taquilla de finales de los 90, <em>Full Monty</em> aprovechaba el <em>leit motiv</em> de la mayoría de películas ambientadas en el mundo del <em>striptease</em> (bailar y desnudarse como única manera de resolver acuciantes urgencias económicas) para hacer una crítica social sobre la herencia del thatcherismo y cómo las políticas conservadoras machacaban a la clase obrera. <strong>Robert Carlyle</strong>,
<a href="/cine/personajes/tom-wilkinson" title="Tom Wilkinson" target="_blank"><strong>Tom Wilkinson</strong></a> o
<a href="/cine/personajes/mark-addy" title="Mark Addy" target="_blank"><strong>Mark Addy</strong></a> luchaban por vencer su vergüenza (y el drama en el que se habían convertido sus vidas tras el cierre de la fábrica donde trabajaban) con bailes en la cola del paro y una <em>performance</em> final donde la dignidad compartía escenario con culos flácidos y abdominales esculpidos a base de cerveza.</p> </div>
</div>
</div></div>
<div class="swiper-slide">
<div class="view-line">
<div class="article">
<h1>Rebecca Romijn en Femme Fatale (2002)</h1>
<h2 class="photographic"><a href="https://www.guiadelocio.com/a-fondo/los-mejores-striptease-de-la-historia-del-cine">Los mejores striptease de la historia del cine</a></h2>
<div class="gallery-item">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/los-striptease-mas-inolvidables-de-la-historia-del-cine/rebecca-romijn-en-femme-fatale-2002/38335781-1-esl-ES/rebecca-romijn-en-femme-fatale-2002.jpg" width="620" height="364" alt="Rebecca Romijn en Femme Fatale" title="Rebecca Romijn en Femme Fatale" />
</div>
<div class="cleaner">&nbsp;</div>
<div class="long-content photografic_text_design">
<p>En un (muy poco triunfal) regreso a sus orígenes, <strong>Brian De Palma</strong> firmaba un delirante <em>thriller</em> erótico protagonizado por todo un experto del género (
<a href="/cine/personajes/antonio-banderas" title="Antonio Banderas" target="_blank"><strong>Antonio Banderas</strong></a>) y una impresionante <strong>Rebecca Romijn</strong> que lucía con orgullo su reciente título de <em>sex symbol</em>, conseguido dos años antes como Mystica en <em>X-Men</em>. En la cinta, Romijn se despojaba del azul característico de la mutante (y, de paso, del resto de ropa) para dar vida a la <em>femme fatale</em> que da nombre al film. Con la ayuda del siempre sugerente objetivo de De Palma, la actriz ejecutaba un <em>striptease</em> que dejaba boquiabierto al español, que interpretaba a un <em>paparazzi</em> envuelto, muy a su pesar, en una enrevesada trama de suplantación de identidad y robo de joyas.</p> </div>
</div>
</div></div>
<div class="swiper-slide">
<div class="view-line">
<div class="article">
<h1>Kim Basinger en 9 semanas y media (1986)</h1>
<h2 class="photographic"><a href="https://www.guiadelocio.com/a-fondo/los-mejores-striptease-de-la-historia-del-cine">Los mejores striptease de la historia del cine</a></h2>
<div class="gallery-item">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/los-striptease-mas-inolvidables-de-la-historia-del-cine/kim-basinger-en-9-semanas-y-media-1986/38335775-1-esl-ES/kim-basinger-en-9-semanas-y-media-1986.jpg" width="620" height="364" alt="Kim Basinger en 9 semanas y media" title="Kim Basinger en 9 semanas y media" />
</div>
<div class="cleaner">&nbsp;</div>
<div class="long-content photografic_text_design">
<p>En una de las escenas más recordadas (y excitantes) de la historia del cine,
<a href="/cine/personajes/kim-basinger" title="Kim Basinger" target="_blank"><strong>Kim Basinger</strong></a>, en el papel de una marchante de arte, dejaba con la boca abierta a
<a href="/cine/personajes/mickey-rourke" title="Mickey Rourke" target="_blank"><strong>Mickey Rourke</strong></a> (por aquel entonces, todavía podía gesticular) con un impresionante baile donde, en los apenas 4 minutos que dura el <em>You Can Leave Your Hat On</em> de <strong>Joe Cocker</strong>, se convirtió en mito erótico de toda una generación. Antes y después de este<em>striptease</em> a través de la persiana (combinación perfecta de ingenuidad y sensualidad), la turbulenta relación entre estos personajes terminaba por llevarlos a encuentros sexuales que iban desde restregarse cualquier cosa que hubiera en la nevera, hasta coquetear con un sadomasoquismo que bien podría haber inspirado
<a href="/cine/archivo-peliculas/cincuenta-sombras-de-grey" title="Cincuenta sombras de Grey" target="_blank"><em>Cincuenta sombras de Grey</em></a>.</p> </div>
</div>
</div></div>
<div class="swiper-slide">
<div class="view-line">
<div class="article">
<h1>Natalie Portman en Closer (2004)</h1>
<h2 class="photographic"><a href="https://www.guiadelocio.com/a-fondo/los-mejores-striptease-de-la-historia-del-cine">Los mejores striptease de la historia del cine</a></h2>
<div class="gallery-item">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/los-striptease-mas-inolvidables-de-la-historia-del-cine/natalie-portman-en-closer-2004/38335787-1-esl-ES/natalie-portman-en-closer-2004.jpg" width="620" height="364" alt="Natalie Portman en Closer" title="Natalie Portman en Closer" />
</div>
<div class="cleaner">&nbsp;</div>
<div class="long-content photografic_text_design">
<p>Quizá un poco sobrevalorada, <em>Closer</em> seguía los pasos de dos parejas (
<a href="/cine/personajes/julia-roberts" title="Julia Roberts" target="_blank"><strong>Julia Roberts</strong></a> -
<a href="/cine/personajes/clive-owen" title="Clive Owen" target="_blank"><strong>Clive Owen</strong></a> y
<a href="/cine/personajes/jude-law" title="Jude Law" target="_blank"><strong>Jude Law</strong></a> -
<a href="/cine/personajes/natalie-portman" title="Natalie Portman" target="_blank"><strong>Natalie Portman</strong></a>) cuyos caminos se cruzaban por obra y gracia de la infidelidad. La dinamita de este pretencioso drama de <strong>Mike Nichols</strong> la ponían Owen y Portman (ambos nominados al Oscar) en el papel de los cónyuges engañados. Ambos protagonizaban la escena más memorable de la película: una charla subida de tono en el reservado de un club de <em>striptease</em> donde el sugerente diálogo hacía lo que podía para disputar la atención del espectador a los movimientos de una Portman que se hacía adulta en la gran pantalla y demostraba que, además de talento, derrocha sensualidad.</p> </div>
</div>
</div></div>
<div class="swiper-slide">
<div class="view-line">
<div class="article">
<h1>Jennifer Aniston en Somos los Miller (2013)</h1>
<h2 class="photographic"><a href="https://www.guiadelocio.com/a-fondo/los-mejores-striptease-de-la-historia-del-cine">Los mejores striptease de la historia del cine</a></h2>
<div class="gallery-item">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/los-striptease-mas-inolvidables-de-la-historia-del-cine/jennifer-aniston-en-somos-los-miller-2013/38335757-1-esl-ES/jennifer-aniston-en-somos-los-miller-2013.jpg" width="620" height="364" alt="Jennifer Aniston en Somos los Miller" title="Jennifer Aniston en Somos los Miller" />
</div>
<div class="cleaner">&nbsp;</div>
<div class="long-content photografic_text_design">
<p>Película a película,
<a href="/cine/personajes/jennifer-aniston" title="Jennifer Aniston" target="_blank"><strong>Jennifer Aniston</strong></a>&nbsp;ha&nbsp;conseguido despojarse de la etiqueta de mojigata enamoradiza que tenía en el cine y se ha convertido en todo un icono de la comedia americana y, de paso, en todo un <em>sex symbol</em>. En
<a href="/cine/archivo-peliculas/somos-los-miller" title="Somos los Miller" target="_blank"><em>Somos los Miller</em></a>, delirante <em>road movie</em> de <strong>Rawson Marshall Thurber</strong>, hacía gala de estas dos facetas como una <em>stripper</em> que se embarca en un viaje con dos adolescentes inadaptados y un traficante de marihuana con el objetivo de fingir ser una familia de vacaciones y, de este modo, introducir fácilmente la droga a través de la frontera con México. En esta excursión donde terminan perseguidos por peligrosos narcotraficantes tendrían que demostrar que, efectivamente, todo era una tapadera. ¿La mejor forma? un <em>striptease</em> de vértigo en una fábrica abandonada.</p>
<div class="object-center">
</div> </div>
</div>
</div></div>
<div class="swiper-slide">
<div class="view-line">
<div class="article">
<h1>Los Reyes de Tampa en Magic Mike (2012) y Magic Mike XXL (2015)</h1>
<h2 class="photographic"><a href="https://www.guiadelocio.com/a-fondo/los-mejores-striptease-de-la-historia-del-cine">Los mejores striptease de la historia del cine</a></h2>
<div class="gallery-item">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/los-striptease-mas-inolvidables-de-la-historia-del-cine/los-reyes-de-tampa-en-magic-mike-2012-y-magic-mike-xxl-2015/38335769-1-esl-ES/los-reyes-de-tampa-en-magic-mike-2012-y-magic-mike-xxl-2015.jpg" width="620" height="364" alt="Los Reyes de Tampa en Magic Mike" title="Los Reyes de Tampa en Magic Mike" />
</div>
<div class="cleaner">&nbsp;</div>
<div class="long-content photografic_text_design">
<p>Con su habitual olfato para los proyectos&nbsp;
<a href="/cine/personajes/channing-tatum" title="Channing Tatum" target="_blank"><strong>Channing Tatum</strong></a> vio el negocio en producir una película que se adentrara en un mundo que conocía muy bien: el de los <em>strippers</em> masculinos. Más allá de <em>Full Monty</em> (donde los protagonistas no eran precisamente prototipos de la profesión), lo de quitarse la ropa en la gran pantalla era prácticamente reservado para mujeres. Como era de esperar, el público acudió en masa para desmelenarse ante las <em>performances</em> de Tatum,
<a href="/cine/personajes/matthew-mcconaughey" title="Matthew McConaughey" target="_blank"><strong>Matthew McConaughey</strong></a>,
<a href="/cine/personajes/matt-bomer" title="Matt Bomer" target="_blank"><strong>Matt Bomer</strong></a> o
<a href="/cine/personajes/joe-manganiello" title="Joe Manganiello" target="_blank"><strong>Joe Manganiello</strong></a> que, cuando no lucían mínimos disfraces de <em>cowboys</em>, compartían sus ambiciones, inseguridades y problemas personales. A esto último, como a que dirige el mismísimo
<a href="/cine/personajes/steven-soderbergh" title="Steven Soderbergh" target="_blank"><strong>Steven Soderbergh</strong></a>, no prestó atención todo el mundo.</p>
<div class="object-center">
</div> </div>
</div>
</div></div>
<div class="swiper-slide">
<div class="view-line">
<div class="article">
<h1>Jennifer Beals/Marine Jahan en Flashdance (1983)</h1>
<h2 class="photographic"><a href="https://www.guiadelocio.com/a-fondo/los-mejores-striptease-de-la-historia-del-cine">Los mejores striptease de la historia del cine</a></h2>
<div class="gallery-item">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/los-striptease-mas-inolvidables-de-la-historia-del-cine/jennifer-beals-marine-jahan-en-flashdance-1983/38335793-1-esl-ES/jennifer-beals-marine-jahan-en-flashdance-1983.jpg" width="620" height="364" alt="Jennifer Beals/Marine Jahan en Flashdance" title="Jennifer Beals/Marine Jahan en Flashdance" />
</div>
<div class="cleaner">&nbsp;</div>
<div class="long-content photografic_text_design">
<p>Para costearse su sueño de ser bailarina, trabaja como soldadora en una siderurgia de día, y como <em>stripper</em> de noche. Ésto sólo podía pasar en los locos 80, donde <em>Flashdance</em> se convirtió, con polémica, en un rotundo éxito de taquilla. Por aquél entonces la gente era más impresionable, pues corrieron ríos de tinta por esa escena repleta de erotismo donde, sin embargo, era la imaginación la que llenaba los huecos entre el foco de luz, la silueta, una silla y el ya legendario cubo de agua que tantas veces ha sido parodiado por el cine y recientes retos virales. Su banda sonora pasó a la historia, pero no así su protagonista, <strong>
<a href="/cine/personajes/jennifer-beals" title="Jennifer Beals" target="_blank">Jennifer Beals</a></strong>. Luego se sabría&nbsp;que el cuerpo de las escenas de baile era de una doble, la francesa <strong>Marine Jahan</strong>.</p> </div>
</div>
</div></div>
</div>
<div class="swiper-button-prev"></div>
<div class="swiper-button-next"></div>
</div>
</div>
<script type="text/javascript">
					/* <![CDATA[ */

					var Swiper = new Swiper('.swiper-container', {
						autoplay: false,
						autoHeight: true,
						navigation: {
							nextEl: '.swiper-button-next',
							prevEl: '.swiper-button-prev'
						}
					});

					/* ]]> */
					</script>
<div class="row-fluid">
<div class="report-by">
<span class="report-author pull-left">
<strong>Autor:</strong>
Juanjo Velasco </span>
<span class="report-date pull-right">
<strong>Fecha de actualización:</strong> 06/11/2019 </span>
</div>
</div>
</section>
</div>
<div class="video_m"></div>
<div class="clearfix">&nbsp;</div>
<script type="text/javascript" src="https://img.sunmediaads.com/ads/lz_loader.js?ver=1.3"></script>
<div id="ads_3KSU8GTW1TQR"></div>
<script language="javascript" type="text/javascript">
	var lz_url="https://play.sunmediaads.com/red/zone.php?code=3KSU8GTW1TQR&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
	var lz_target = "ads_3KSU8GTW1TQR";
	var lz_sync_mode=false;
	lz_loadads(lz_url ,lz_target,lz_sync_mode);
</script>

<section>
<div class="row-fluid related mb20 bgg pl10">
<div class="span12">
<h2><i class="icon-signal"></i><a name="contenido_relacionado">Contenido relacionado</a></h2>
<div class="row-fluid mb10">
<div class="span3">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/one-hit-wonders-del-cine-10-actores-y-actrices-que-solo-triunfaron-con-una-pelicula/38304576-1-esl-ES/one-hit-wonders-del-cine-10-actores-y-actrices-que-solo-triunfaron-con-una-pelicula_block140x70.jpg" width="140" height="70" alt="10 actores y actrices que sólo triunfaron con una película" title="10 actores y actrices que sólo triunfaron con una película" />
</div>
<div class="mb8 span9"><a class="text-14" href="https://www.guiadelocio.com/a-fondo/one-hit-wonders-del-cine-10-actores-y-actrices-que-solo-triunfaron-con-una-pelicula"> One Hit Wonders del cine: 10 actores y actrices que sólo triunfaron con una película</a>
<br>
Los one hit wonders de la meca del cine.
</div></div>
<div class="row-fluid mb10">
<div class="span3">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/10-suegros-de-cine-que-te-haran-adorar-a-los-tuyos/38152925-1-esl-ES/10-suegros-de-cine-que-te-haran-adorar-a-los-tuyos_block140x70.jpg" width="140" height="70" alt="10 suegros de cine que harían replantearte tu relación de pareja" title="10 suegros de cine que harían replantearte tu relación de pareja" />
</div>
<div class="mb8 span9"><a class="text-14" href="https://www.guiadelocio.com/a-fondo/10-suegros-de-cine-que-te-haran-adorar-a-los-tuyos"> 10 suegros de cine que te harán adorar a los tuyos</a>
<br>
Nadie es lo suficientemente bueno para sus hijos.
</div></div>
<div class="row-fluid mb10">
<div class="span3">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/los-parasitos-de-hollywood-actores-y-actrices-que-triunfaron-a-costa-de-la-fama-de-otros/38274225-1-esl-ES/los-parasitos-de-hollywood-actores-y-actrices-que-triunfaron-a-costa-de-la-fama-de-otros_block140x70.jpg" width="140" height="70" alt="10 actores y actrices que triunfaron a costa de la fama de otros" title="10 actores y actrices que triunfaron a costa de la fama de otros" />
</div>
<div class="mb8 span9"><a class="text-14" href="https://www.guiadelocio.com/a-fondo/los-parasitos-de-hollywood-actores-y-actrices-que-triunfaron-a-costa-de-la-fama-de-otros"> Los parásitos de Hollywood. Actores y actrices que triunfaron a costa de la fama de otros</a>
<br>
Los parásitos de Hollywood.
</div></div>
<div class="row-fluid mb10">
<div class="span3">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/a-fondo/las-peores-villanas-de-la-historia-del-cine/38235531-1-esl-ES/las-peores-villanas-de-la-historia-del-cine_block140x70.jpg" width="140" height="70" alt="Las peores villanas de la historia del cine" title="Las peores villanas de la historia del cine" />
</div>
<div class="mb8 span9"><a class="text-14" href="https://www.guiadelocio.com/a-fondo/las-peores-villanas-de-la-historia-del-cine"> Las peores villanas de la historia del cine</a>
<br>
La maldad y el instinto homicida no entienden de sexos.
</div></div>
</div>
</div>
</section>

<a id="comments"></a>
<br class="clearfix mb20" />
<div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjQxOX0.54HXTUGuGVwPDBUUJTkndrBacC6WZl2mzMjzHjHtLu4" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjQxOX0.54HXTUGuGVwPDBUUJTkndrBacC6WZl2mzMjzHjHtLu4" fbtype="redirect" fb="www3.smartadserver.com%2Fac%3Fout%3Dnonrich%26nwid%3D1259%26siteid%3D75100%26pgname%3Dsmart_test%26fmtid%3D30057%26visit%3Dm%26tmstp%3D%5Btimestamp%5D"></div>
<script type="text/javascript"> var el = document.getElementsByClassName('noddus-content-card')[0]; el.setAttribute('data-url', el.getAttribute('data-url') + '&fb=' + el.getAttribute('fb')); </script>
<script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script>
<iframe id="birttu-comment-section" style="width: 100%; height:1412px;" src="https://www.birttu.com/widget/widget.php?idarticulo=3621250&titunoti=Los mejores striptease de la historia del cine&enlace=https://www.guiadelocio.com/a-fondo/los-mejores-striptease-de-la-historia-del-cine&fechanoti=2019-11-05&horanoti=00:00:00&idmedio=14" frameborder="0"></iframe>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
/* <![CDATA[ */

	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	});

/* ]]> */
</script>

<section>
<div class="row-fluid">
<div class="span12 ad-peli">

<div class="mt20">
<div data-spklw-widget="widget-594ce511b2efc"></div>
<script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</div> </div>
</div>
</section>

<div class="detail-page">
<section>
<div class="row-fluid mb20">
<div class="span12">
</div>
</div>
</section>
</div>
</article>

</div>
</div>
</div>
</div>

<div id="extrainfo-position" class="span4">
<div id="extrainfo">
<div id="socialmedia">
<ul class="social-footer">
<li class="community-links">Síguenos en</li>
<li class="community-links"><a href="https://www.facebook.com/guiadelocio" target="_blank" title="Página de Facebook de Guía del Ocio" rel="nofollow"><i class="fa fa-facebook-f"></i></a></li>
<li class="community-links"><a href="https://twitter.com/guiadelocio" target="_blank" title="Cuenta de Twitter de Guía del Ocio" rel="nofollow"><i class="fa fa-twitter"></i></a></li>
<li class="community-links"><a href="https://www.youtube.com/user/guiadelociotv" target="_blank" title="Cuenta de Youtube de Guía del Ocio" rel="nofollow"><i class="fa fa-youtube-play"></i></a></li>
<li class="community-links"><a href="https://www.instagram.com/guiadelociooficial/" target="_blank" title="Cuenta de Instagram de Guía del Ocio" rel="nofollow"><i class="fa fa-instagram"></i></a></li>
</ul>
<div class="cleaner"><br></div>
</div>
<br>
<div class="page-block">
<style type="text/css">
    .height-imup{
        height: 400px !important;
    }

    /*
    HTML: Fix to iOS iframe height issue
    https://gist.github.com/Mao8a/5963675
    */
    @media only screen
    and (min-device-width : 768px)
    and (max-device-width : 1024px)
    and (orientation : landscape)
    {
        .height-imup{
            overflow: auto;
            -webkit-overflow-scrolling: touch;
        }
    }

    .font-imup{
        /*height: 35px;
        width:298px;
        background-color:#000000;
        padding-left: -13px;
        padding: 3px 0px;*/
    }
    .font-imuptext{
        font-size:18px;
        font-weight:normal;
        color:#FFFFFF;
        text-align:center;
        margin-top: 14px;
    }
    a.imup-href:link {color:#FFFFFF;}
    a.imup-href:visited {color:#FFFFFF;}
    a.imup-href:hover {color:#FFFFFF;}
</style>
<div style="border:1px solid #ccc;">
<div class="row-fluid" style="background: #000;">
<div class="span3">
<a href="https://tickets.guiadelocio.com/?utm_source=guiadelocio.com&utm_medium=widget&utm_campaign=web-gdo" target=_blank class="imup-href">
<img style="text-align:left;background-color:#000000;padding:6px;width: 90%;" src="https://tickets.guiadelocio.com/documents/141886/0/widget-gdo-logo-white.svg/7e50e2e1-4837-475e-8e43-59e9fb15831e" alt="Guia del Ocio" />
</a>
</div>
<div class="span9">
<div class="txt-blog font-imup">
<div class="font-imuptext">
<a href="https://tickets.guiadelocio.com/?utm_source=guiadelocio.com&utm_medium=widget&utm_campaign=web-gdo" target=_blank class="imup-href">
Ventas destacadas
</a>
</div>
</div>
</div>
</div>
<div class="height-imup"><script src="https://tickets.guiadelocio.com/html/js/liferay/widget.js" type="text/javascript"></script>
<script type="text/javascript">
            Liferay.Widget({ url: 'https://tickets.guiadelocio.com/widget/web/guia-del-ocio/gestion-de-widgets/-/widget_WAR_axonwidget_INSTANCE_nxRlj06BH9VE', height: '400' });
        </script>
</div>
</div>
<hr class="publicity_line">
</div>
<div class="page-block">




<div class="row-fluid mb20">
<span class="span6"><a href="https://itunes.apple.com/es/app/guia-del-ocio/id441738869?mt=8" target="_blank"><img class="img-responsive" src="https://www.guiadelocio.com/design/guiadelocio.com/images/boton_apple_store.svg" /></a></span>
<span class="span6"><a href="https://play.google.com/store/apps/details?id=com.guiadelocio.guiadelocio&hl=es" target="_blank"><img class="img-responsive" src="https://www.guiadelocio.com/design/guiadelocio.com/images/boton_google_play.svg" /></a></span>
</div>

<div style="text-align:center;">
<h2 class="publi_right"><span>Servicios</span></h2>
</div>




<p style="text-align:center;"><a href="https://www.guiadelocio.com/venta-de-entradas" target="_blank">
<img src="https://www.guiadelocio.com/design/guiadelocio.com/images/VentaEntradasNuevo.jpg" /></a></p>

<p style="text-align:center;"><a href="https://www.guiadelocio.com/promociones">
<img src="https://www.guiadelocio.com/design/guiadelocio.com/images/sorteosypromos.jpg" /></a></p>
<p style="text-align:center;"><a href="https://www.lolalamota.com/" target="_blank">
<img src="https://www.guiadelocio.com/design/guiadelocio.com/images/boton_ocio_en_familia.jpg" /></a></p>

</div>
<div class="page-block">
<hr class="publicity_line" />
<div data-publi="gdoPubli_sidebar3">
<div id="sas_30057"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 68502, // 
            pageId: 521974, // Página
            formatId: 30057, // Formato : 300x250 robapaginas 300x250
            target: '' // Segmentación
        });
    });
</script>
</div>
</div>
<div class="page-block"><div style="margin-top:27px;" data-publi="banner_">
<a href="https://www.guiadelocio.com/promociones" target="_blank">
<img src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/media/banners/menu-de-la-derecha/promociones-de-la-semana/26710959-93-esl-ES/promociones-de-la-semana.png" width="300" height="143" alt="Promociones de la semana" title="Promociones de la semana" />
</a>
</div>
</div>
<div class="page-block">
<script type="text/javascript">
$().ready(function() {
	$("#signupForm").validate({
		rules: {
			password: {
				required: true,
				minlength: 6
			},
			confirm_password: {
				required: true,
				minlength: 6,
				equalTo: "#user_password-block"
			},
			email: {
				required: true,
				email: true
			},
			agree: "required"
		},
		messages: RegisterValidationMessagesParameter(),
		highlight: function (element, errorClass, validClass) {
        return false;
        },
        unhighlight: function (element, errorClass, validClass) {
        return false;
        },
		errorClass: "label label-important mb10",
        errorElement: "label",
        errorPlacement: function(error, element) {
            if (element.is(":checkbox"))
                error.appendTo(element.parent().parent());
            else
                error.insertAfter(element);
        }
	});
});
</script>
<div>
<p class="texto_club">Recibe semanalmente los mejores<br /> planes y premios del Club. ¡Suscríbete!</p>
<form method="post" action="https://www.guiadelocio.com/clubgdo/short_register" id="signupForm">
<input class="span12" type="text" name="email" placeholder="Introduce tu correo electrónico" onfocus="$('#contrasena_login').show();" />
<div id="contrasena_login">
<input class="span12" type="password" name="password" id="user_password-block" placeholder="Contraseña" />
<input class="span12" type="password" name="confirm_password" placeholder="Confirma tu contraseña" />
<div class="row-fluid checkbox">
<label class="span12 text-11 mb0" style="min-height: auto;">
<input type="checkbox" name="agree" title="Acepto la política de privacidad y los términos legales de guiadelocio.com" />
Acepto las <a href="//www.guiadelocio.com/site-corporativo/legal/politica-de-privacidad" target="_blank">políticas de privacidad</a> y los <a href="//www.guiadelocio.com/site-corporativo/legal/aviso-legal" target="_blank">términos legales</a>.
</label>
<label class="span12 text-11 mb10" style="margin-left: 0; padding-top: 0; min-height: auto;">
<input type="checkbox" name="pub_consent" title="Quiero enterarme de todas las novedades, descuentos, ventas exclusivas y sorteos." />
Quiero enterarme de todas las novedades, descuentos, ventas exclusivas y sorteos.
</label>
</div>
</div>
<div class="row-fluid">
<a class="btn btn-inverse btn_block span5 pull-left" href="https://www.guiadelocio.com/user/register">Sobre el Club</a>
<input class="btn btn-inverse span7 pull-right" type="submit" name="SendButton" value="Suscríbete" onfocus="$('#contrasena_login').show();" />
</div>
<input id="f_first_name" type="text" name="f_first_name" value="" />
</form>
</div>
</div>
<div class="page-block">

<hr class="publicity_line" />
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = 'https://ads.guiadelocio.com/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=733");
      document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://ads.guiadelocio.com/www/delivery/ck.php?n=a02e39d5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.guiadelocio.com/www/delivery/avw.php?zoneid=733&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a02e39d5' border='0' alt='' /></a></noscript>
</div>
<div class="page-block">

<hr class="publicity_line" />
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = 'https://ads.guiadelocio.com/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=734");
      document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://ads.guiadelocio.com/www/delivery/ck.php?n=a4dea6cf&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.guiadelocio.com/www/delivery/avw.php?zoneid=734&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4dea6cf' border='0' alt='' /></a></noscript>
</div>
<div class="page-block">
</div>
<div class="page-block">
<hr class="publicity_line" />
<div data-publi="gdoPubli_sidebar3">
<div id="sas_30058"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 68502, // 
            pageId: 521974, // Página
            formatId: 30058, // Formato : 300x250 robapaginas2 300x250
            target: '' // Segmentación
        });
    });
</script>
</div>
</div>
<div class="page-block">
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=14f32caf6dc09043a2f9dd771e3ad632"></script>
<div id="adyoulike-300x250"></div>
</div>
<div class="page-block">
<h2 style="text-align:center;" class="publi_right"><span>Blogs</span></h2><div class="blog-go">
<article>
<h1><a href="http://www.lagastronoma.com/" title="Blog de Guía del Ocio: LA GASTRONOMA" style="color: #666;" target="_blank">
<img alt="Logo del blog de Guía del Ocio LA GASTRONOMA" src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/blogs/blogs-right-menu-posts/la-gastronoma-15-razones-para-visitar-echaurren/27493296-1-esl-ES/la-gastronoma-15-razones-para-visitar-echaurren.png" width="300" height="43" />
</a></h1>
<div class="txt-blog" style="width: 100%;">
<h2><a href="https://www.lagastronoma.com/echauren-ezcaray-el-portal-tradicion-francis-paniego/" title="15 RAZONES PARA VISITAR ECHAURREN" target="_blank">15 RAZONES PARA VISITAR ECHAURREN</a></h2>
<p class="blog-by">De Mapi Hermida</p>
<p>“La culpa la tuvieron las colmenillas”. Sí, esa fue exactamente la frase que dijo una de las personas sentadas en nuestra...</p>
</div>
</article>
</div>
<div class="blog-go">
<article>
<h1><a href="https://www.guiadelocio.com/blogs/revoluciones-por-minuto/" title="Blog de Guía del Ocio: Revoluciones por Minuto" style="color: #666;" target="_blank">
<img alt="Logo del blog de Guía del Ocio Revoluciones por Minuto" src="https://www.guiadelocio.com/var/guiadelocio.com/storage/images/blogs/blogs-right-menu-posts/revoluciones-por-minuto-rpm-jimi-hendrix-voodoo-child-hey-joe-sunshine-of-your-love-live-lulu-show-1969/19381380-111-esl-ES/revoluciones-por-minuto-rpm-jimi-hendrix-voodoo-child-hey-joe-sunshine-of-your-love-live-lulu-show-1969.png" width="300" height="99" />
</a></h1>
<div class="txt-blog" style="width: 100%;">
<h2><a href="https://www.guiadelocio.com/blogs/revoluciones-por-minuto/rpm-jimi-hendrix-voodoo-child-hey-joe-sunshine-of-your-love-live-lulu-show-1969/" title="RPM: ” Jimi Hendrix – Voodoo Child / Hey Joe / Sunshine Of Your Love (Live – Lulu Show 1969)" target="_blank">RPM: ” JIMI HENDRIX – VOODOO CHILD / HEY JOE / SUNSHINE OF YOUR LOVE (LIVE – LULU SHOW 1969)</a></h2>
<p class="blog-by">De Luis Javier Martínez</p>
<p>Absolutamente memorable, esta aparición de Jimi Hendrix con su formación de poderoso trio Jimi Hendrix Experience en el sh...</p>
</div>
</article>
</div>
</div>
<div class="page-block">
<hr class="publicity_line" />
<div data-publi="gdoPubli_sidebar3">
<div id="sas_30059"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 68502, // 
            pageId: 521974, // Página
            formatId: 30059, // Formato : 300x250 robapaginas3 300x250
            target: '' // Segmentación
        });
    });
</script>
</div>
</div>
<div class="page-block">
<h2 style="text-align:center;" class="publi_right">Podcast de cine: BUTACA VIP</h2></style>
<iframe src="https://www.ivoox.com/player_es_podcast_655473_1.html" width="100%" style="border: 1px solid #D7D7D7;" height="440" frameborder="0" allowfullscreen="0" scrolling="no"></iframe>
</div>
<div class="page-block">
<hr class="publicity_line" />
<div data-publi="gdoPubli_sidebar3">
<div id="sas_40174"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 68502, // 
            pageId: 521974, // Página
            formatId: 40174, // Formato : 300x250 robapaginas4 300x250
            target: '' // Segmentación
        });
    });
</script>
</div>
</div>
<div class="page-block">
<hr class="publicity_line" />
<div data-publi="gdoPubli_sidebar3">
<div id="sas_40175"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 68502, // 
            pageId: 521974, // Página
            formatId: 40175, // Formato : 300x250 robapaginas5 300x250
            target: '' // Segmentación
        });
    });
</script>
</div>
</div>
<div class="page-block">

<hr class="publicity_line" />
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.guiadelocio.com/www/delivery/ajs.php':'http://ads.guiadelocio.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=738");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.guiadelocio.com/www/delivery/ck.php?n=a2fa9efe&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.guiadelocio.com/www/delivery/avw.php?zoneid=738&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2fa9efe' border='0' alt='' /></a></noscript>
</div>
<div class="page-block">
<hr class="publicity_line" />
<script type="text/javascript">
	sas.call("std", {
		siteId:		68502,	// 
		pageId:		725438,	// Página : guiadelocio/00home
		formatId: 	49045,	// Formato : 300x250 Robapaginas 6 300x250
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://www3.smartadserver.com/ac?jump=1&nwid=1259&siteid=68502&pgname=00home&fmtid=49045&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=1259&siteid=68502&pgname=00home&fmtid=49045&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
</div>
<br class="clearfix mb20" />
<div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjQxOX0.54HXTUGuGVwPDBUUJTkndrBacC6WZl2mzMjzHjHtLu4" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjQxOX0.54HXTUGuGVwPDBUUJTkndrBacC6WZl2mzMjzHjHtLu4" fbtype="redirect" fb="www3.smartadserver.com%2Fac%3Fout%3Dnonrich%26nwid%3D1259%26siteid%3D75100%26pgname%3Dsmart_test%26fmtid%3D30057%26visit%3Dm%26tmstp%3D%5Btimestamp%5D"></div>
<script type="text/javascript"> var el = document.getElementsByClassName('noddus-content-card')[0]; el.setAttribute('data-url', el.getAttribute('data-url') + '&fb=' + el.getAttribute('fb')); </script>
<script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script></div>
</div> 
</div>
</div>

<footer id="footer" role="contentinfo">
<ul class="links-footer">
<li><a href="//www.guiadelocio.com/mapa-web" title="Mapa del sitio de Guía del Ocio" rel="nofollow">Mapa web</a></li>
<li><a href="//www.guiadelocio.com/site-corporativo" title="Quiénes somos" rel="nofollow">Quiénes somos</a></li>
<li><a href="//www.guiadelocio.com/site-corporativo/venta-de-contenidos" title="Venta de contenidos" rel="nofollow">Venta de contenidos</a></li>
<li><a href="//www.guiadelocio.com/site-corporativo/productos" title="Revista" rel="nofollow">Revista</a></li>
<li><a href="//www.guiadelocio.com/site-corporativo/contacto" title="Contacto" rel="nofollow">Contacto</a></li>
<li><a href="//www.guiadelocio.com/site-corporativo/publicidad" title="Publicidad" rel="nofollow">Publicidad</a></li>
<li><a href="//www.guiadelocio.com/site-corporativo/trabaja-con-nosotros" title="Empleo" rel="nofollow">Empleo</a></li>
<li><a href="//www.guiadelocio.com/site-corporativo/legal/condiciones-de-uso" title="Condiciones de uso" rel="nofollow">Condiciones de uso</a></li>
<li><a href="//www.guiadelocio.com/site-corporativo/legal" title="Aviso Legal" rel="nofollow">Aviso Legal</a></li>
</ul>
<ul class="social-footer">
<li class="community-links"><a href="https://www.facebook.com/guiadelocio" target="_blank" title="Página de Facebook de Guía del Ocio" rel="nofollow"><i class="fa fa-facebook-f"></i></a></li>
<li class="community-links"><a href="https://twitter.com/guiadelocio" target="_blank" title="Cuenta de Twitter de Guía del Ocio" rel="nofollow"><i class="fa fa-twitter"></i></a></li>
<li class="community-links"><a href="https://www.youtube.com/user/guiadelociotv" target="_blank" title="Cuenta Youtube de Guía del Ocio" rel="nofollow"><i class="fa fa-youtube-play"></i></a></li>
<li class="community-links"><a href="https://www.instagram.com/guiadelociooficial/" target="_blank" title="Cuenta Instagram de Guia del Ocio" rel="nofollow"><i class="fa fa-instagram"></i></a></li>
</ul>
</footer>

</div>
</div>


<div class="container top-banner">
<div id="sas_30055"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 68502, // 
            pageId: 521974, // Página
            formatId: 30055, // Formato : 980x90 superbanner2 980x90
            target: '' // Segmentación
        });
    });
</script>
</div>
<div id="modal-container"></div>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/3066/tag"></script>
<script type="text/javascript">
/* <![CDATA[ */

	window._taboola = window._taboola || [];
	_taboola.push({flush: true});

/* ]]> */
</script>
</body>
</html>